No hay forma de que restaure



  • Buenas, tengo un bq 5.7 y desde hace un tiempo hasta aqui me esta dando problemas, antes pense que era por la actualizacion pero ahora no se.

    Cuando le doy a encender, se me queda las letras de bq y asi puede estar horas, entro desde el modo de apagado y cuando le hago wipe data/factory reset, pone borrando y en cuanto acaba de borrar, otra vez el muñequito de android tumbado con el triangulo rojo. Ya no se que hacer... alguna idea? gracias  de antemano



  • Buenas tardes:

    @joshuaperez7 Una vez realizado el Factory Reset, si reinicias el dispositivo, ¿carga el sistema operativo con normalidad o sigue apareciendo el logo inicial sin llegar a terminar el proceso? ¿Aparece algún mensaje de error cuando realizas Factory Reset?

    Saludos.


  • Samper dijo:
    Buenas tardes:

    @joshuaperez7 Una vez realizado el Factory Reset, si reinicias el dispositivo, ¿carga el sistema operativo con normalidad o sigue apareciendo el logo inicial sin llegar a terminar el proceso? ¿Aparece algún mensaje de error cuando realizas Factory Reset?

    Saludos.

    pone borrando y el muñequito de pie, de repente se quita y vuelve a aparecer tumbado con el triangulo rojo y el menu de la restauracion... ya no se que hacer



  • Samper dijo:
    Buenas tardes:

    @joshuaperez7 Una vez realizado el Factory Reset, si reinicias el dispositivo, ¿carga el sistema operativo con normalidad o sigue apareciendo el logo inicial sin llegar a terminar el proceso? ¿Aparece algún mensaje de error cuando realizas Factory Reset?

    Saludos.


     formatting/data
     formatting/cache
    data wipe complete.

    le doy despues a reboot system now y nada otra vez el muñequito tumbado.
    lo enciendo normal y la pantalla de bq congelada



  • @joshuaperez7 Prueba realizando un Hard Reset para intentar solucionarlo. Puedes seguir las indicaciones necesarias en el primer mensaje aquí. Cualquier resultado nos comentas.


    Un saludo.



  • Samper dijo:
    @joshuaperez7 Prueba realizando un Hard Reset para intentar solucionarlo. Puedes seguir las indicaciones necesarias en el primer mensaje aquí. Cualquier resultado nos comentas.

    Un saludo.
    Perdon, he estado liado. Lo hago desde el ordenador y me pasasn 2 tipos de errores, aqui se los dejo en capturas <a href="http://imgur.com/rUz3gHN"><img src="http://i.imgur.com/rUz3gHN.png?1" title="source: imgur.com" /></a>

    <a href="http://imgur.com/gdun6nf"><img src="http://i.imgur.com/gdun6nf.png?1" title="source: imgur.com" /></a>


  • Estas usando Windows 8 por casualidad? Porque da problemas. Si tienes un pc con Windows7 o XP prueba desde ahí.
    Un saludo.



  • Estas usando Windows 8 por casualidad? Porque da problemas. Si tienes un pc con Windows7 o XP prueba desde ahí. Un saludo.
    Windows 7 estoy utilizando, pero no entiendo porque da esos errores, ya que desde ese pc lO subí a kitkat, así que creo que es problema del teléfono. Que ya es casialidad y mala suerte que 2 meses después de acabar el seguro Zas, todos los males


  • Alguna ayuda? sigo sin telefono...



  • Buenas tardes:


    @joshuaperez7 Por los errores que aparecen y las pruebas realizadas, lo mejor sería que contactases con soporte técnico explicando las pruebas realizadas y los errores que aparecen. También puedes contactar a través del número que aparece en mi firma. Desde allí te ayudaremos a solucionarlo cuanto antes.

    Saludos.