No se me bloquea



  • Buenas. Desde la ultima actualización, vengo observando un fallo. Cuando le doy al boton de encender hay veces que el movil no se bloquea y apaga (teniendo el movil encendido), es decir que no se pone en standby. En cambio, si se encuentra en standby y pulso el boton de encender, el movil se enciede perfectamente. Tengo que solucionarlo sacando la batería y la verdad es que molesta bastante. Hay ocasiones que hago una llamada, cuelgo, le doy al boton de encender para que se ponga en reposo y no lo hace...y al sacarlo del bolsillo se me han movido todos los iconos. ¿A nadie más le pasa? ¿Alguna solución? De antemano, gracias



  • Buenas tardes:


    @ss3ss Se trata de un fallo que actualmente se encuentra en estudio para su solución en próximas actualizaciones. Cuando ocurra, por el momento, si pulsas sobre el botón de subir o bajar volumen, el botón de encendido volverá a responder y podrás bloquear el dispositivo con total normalidad. Lamentamos las molestias.

    Saludos.



  • Muchísimas gracias Samper. Mira que he rebuscado por el foro y no encontré nada. A la espera de la actualización. Un saludo y, nuevamente, gracias



  • Mientras se soluciona, yo tengo un botón alternativo puesto en la pantalla para poder bloquearlo sin problemas cuando ocurra (la verdad que lo bloqueo así y no pulsando el botón de encender). Una buenisima app es "lock screen" para ello.
    Un saludo.



  • Edu, no conocía esa aplicación. Muchísimas gracias por tu ayuda



  • De nada! Me alegra haber sido de ayuda 🙂