No me detecta las targetas sim



  • buenas pues tengo el aquaris e5 HD 16gb i pues tengo la targeta sim puesta en la ranura 1 i me pone que no se detecta ninguna targeta en ninguna de las dos ranuras, me podriais decir si es culpa de el movil de la targeta o si se puede azer algo para solucionarlo? pues e ido a la tienda i lunico que an echo es darme esta pagina web. a continuazion os dejo una foto de lo que me sale cuando tengo la targeta sim puesta.

    https://www.dropbox.com/s/mjg2o6oq9yzlkhu/IMG-20150129-WA0006.jpg?n=105368788



  • pero...la sim te funciona?tienes datos cobertura?o es solo el aviso?

    como que en la tienda te han dado la pagina?
    esta en garantia?la sim es nueva?vieja?  sin saber si te funcionan las llamadas o no ...poco se te puede ayudar



  • has actualizado a la última versión de hoy?
    Yo me he quedado sin móvil...



  • buenas pues la sim cuando me sale esto no me funciona para nada no tengo datos ni nada i en teoria si que esta en garantia solo aze 2 meses que lo compre la sim ia aze tiempo que la tiene ilo unico que le izimos fue recortarla pero iendo a la tienda de movistar i cuando pasa eso no funciona nada ni las llamadas ni watsaps ni sms nada... 

    i a lo de la version de ayer llevava bastante tiempo sin actualizarlo ia que la actualizacion nueva no me gustaba pero ayer la actualize dos veces i nose si aun tengo de actualizar mas o no ... 



  • Buenas tardes,


    @_epi_97_ Comprueba con otra tarjeta SIM si sufres el mismo error o si queda solventada. De esta forma aislaras el error en el componente correspondiente.

    Un saludo,