Problema con led de notificaciones



  • Buenas.


    Me he dado cuenta de que el led de notificaciones se desactiva solo en los ajustes. Ayer me estuvo funcionando bien pero hoy, por el motivo que sea, se ha desactivado solo, teniendo que volver a activarlo. No es la primera vez que me pasa. ¿Alguna solución?



  • ¿tienes alguna aplicación de limpieza de memoria tipo Clean Master?



  • Heminwein dijo:
    ¿tienes alguna aplicación de limpieza de memoria tipo Clean Master?
    No...


  • Haz una cosa, déjalo conectado el led de notificaciones y apaga el móvil (no reiniciar, apagar).
    Vuelve a encenderlo y mira si se vuelve a desconectar.
    ¿tienes alguna modificación de sistema?



  • Heminwein wrote:
    Haz una cosa, déjalo conectado el led de notificaciones y apaga el móvil (no reiniciar, apagar).
    Vuelve a encenderlo y mira si se vuelve a desconectar.
    ¿tienes alguna modificación de sistema?

    Acabo de hacer lo que me has dicho y al apagar el móvil y volverlo a encender, el led de notificaciones sigue activado.

    ¿A qué te refieres con alguna modificación de sistema?

    Enviado desde mi Aquaris E5 HD mediante Tapatalk



  • Heminwein wrote:
    Haz una cosa, déjalo conectado el led de notificaciones y apaga el móvil (no reiniciar, apagar).
    Vuelve a encenderlo y mira si se vuelve a desconectar.
    ¿tienes alguna modificación de sistema?

    Acabo de hacer lo que me has dicho y al apagar el móvil y volverlo a encender, el led de notificaciones sigue activado.

    ¿A qué te refieres con alguna modificación de sistema?

    Enviado desde mi Aquaris E5 HD mediante Tapatalk

    Me refiero a quitar aplicaciones de sistema. Pero déjalo cargando para que coja batería, es posible que se haya quedado sin batería.


  • Heminwein dijo:

    Heminwein wrote:
    Haz una cosa, déjalo conectado el led de notificaciones y apaga el móvil (no reiniciar, apagar).
    Vuelve a encenderlo y mira si se vuelve a desconectar.
    ¿tienes alguna modificación de sistema?

    Acabo de hacer lo que me has dicho y al apagar el móvil y volverlo a encender, el led de notificaciones sigue activado.

    ¿A qué te refieres con alguna modificación de sistema?

    Enviado desde mi Aquaris E5 HD mediante Tapatalk

    Me refiero a quitar aplicaciones de sistema. Pero déjalo cargando para que coja batería, es posible que se haya quedado sin batería.
    No, no he quitado ninguna aplicación del sistema.