Bloqueos continuos



  • Hace 2 días me pasó lo del bloqueo típico del muñequito al arrancar, lo arregle con un hard reset, con el RK30.

    El problema es que la he encendido de nuevas, he configurado lo típico y cuando he ido a meter la wifi de mi casa, se ha quedado pillada, la he tenido que apagar y al encenderla me ha vuelto a pasar el famoso bloqueo.
    Mi pregunta es si es un fallo de la memoria interna o que es lo que está pasando para que suceda esto.
    Habiéndola formateado desde cero debería haberse quedado como nueva...
    Gracias.


  • MVP

    Pues si te ha vuelto a pasar después de un Hard Reset y estando configurandola, si que es raro. Prueba el Hard reset de nuevo, y si te vuelve a suceder, creo que deberías ir pensando en ponerte en contacto con el SAT.

    Aunque bueno, ya por probar, intenta cargarle una versión anterior, aunque creo que si te ha fallado ya tres veces, debería seguir fallando.

    O prueba sin Wi-Fi, a ver si lo está provocando el modem wi-fi de la tableta.



  • Voy a probar de nuevo con formateo y update a ver, y nada mas arrancar usare el wifi para descartarlo o no.

    ya os contare. gracias.



  • Buenos días,


    @gatovaca17 Cuando realices la restauración, al iniciar, desmarca las opciones de restauración de sesión en Play Store y prueba el funcionamiento con el software nativo. Si funciona correctamente instala progresivamente las aplicaciones y así detectar si con alguna el sistema se vuelve inestable.

    Un saludo,



  • El tema es que le vuelve a pasar a la mínima con los programas que trae de base, nunca hago restauración para hacerlo de limpias....



  • En ese caso @gatovaca17, contacta con soporte en este enlace para que puedan ayudarte al respecto.


    Un saludo,



  • Esto es desesperante, quinta vez ya.



  • @gatovaca17 Indícame por favor el nº de serie de tu dispositivo por privado cuando te sea posible para revisar el caso.


    Un saludo,