No avisa de correo entrante (Solucionado)



  • Saludos,no me avisa de la entrada de correo,tengo activada la cuenta de gmail,activado la sincronización y nada de nada,tengo actualizado el correo gmail con la ultima versión,alguien sabe que puede ser,gracias


  • MVP

    ¿Estás usando alguna aplicación de ahorro de energía?


  • MVP

    Debes entrar en los ajustes de cada etiqueta y seleccionar que quieres la notificación para cada una. En los ajustes de tu cuenta marca también "Notificaciones" si no lo está.



  • Hola, tienes activadas las notificaciones dentro de la aplicación de gmail?
    Abre a aplicación, dale arriba a la izquierda, en las tres rayas, ve a ajustes (esta abajo del todo), haz click en donde pone tu cuenta de correo (tucuenta@gmail.com) y en donde pone Notificaciones verifica que esté marcado el checkbox. Con eso y si tienes activada la sincronización del correo como dices debería funcionar, pero ya comentas.
    En el apartado Vibración y sonido debería aparecer "sonido activado, notificar una vez", y si accedes sólo debería estar marcado el checkbox de "notificaciones de etiquetas"

    Saludos



  • Saludos,muchisimas agracias por vuestra ayuda he seguido todo lo que me habeis dicho y solucionado ya,cada vez estoy mas contento con mi primer bq,gracias  :-h



  • Buenas noches,


    @alverico Me alegro que haya quedado resuelta tu consulta. Con tu permiso, la damos por solucionada y cerramos el hilo al respecto.

    Un saludo,