Cobertura



  • Heminwein dijo:
    Se ha comentado otras veces ya en el foro.
    Hay 3 tipos de antenas.
    • 4G: están poco implementadas (diría muy poco implementadas), así que es normal tener poca cobertura red (que no calidad de señal, no confundir... aunque haya 1 raya de cobertura, se puede tener buen 4G, las rayas indican la potencia de la señal). Prácticamente la señal 4G está en grandes nucleos poblados (grandes ciudades) y aun así no en todos sitios. Habrá que esperar que activen la banda 800 (la que hasta ahora usaba la TV) para ampliar esta cobertura y mejorarla.
    • 3G: están muy implementadas, pero no del todo. Aun existen zonas oscuras (sobre todo en zonas poco habitadas), así que es posible que cuando no haya 4G o llegue al límite pase de 4G a 3G, pasando de 1 raya de 4G a 4 rayas de 3G de golpe.
    • 2G: Prácticamente en todos sitios (excepto zonas sin cobertura). En datos corresponde a G/E.
    Teniendo claro esto, es normal que dé saltos de 1 raya a 4 rayas cuando pasa de 4G a 3G. Solo que si no estamos en datos no lo notaremos (en datos cambiará de 4G a 3G/H/H+).
    Para poner un ejemplo, en mi cuarto tengo 1 raya de cobertura 4G y hablo y navego perfectamente, mientras que si me alejo un poco y pasa a H+ la velocidad me baja aunque tenga la cobertura llena.
    Totalmente de acuerdo.
    Pero creo que se refiere a la señal de móvil en si. Yo lo que me he fijado es que desactivando los datos (solo con wifi) me marca como intensidad de cobertura del móvil la misma que la de datos.

    Es decir, cuando tu desactivas los datos, la cobertura que te marca es la de telefonía ¿no?, pues al menos en mi caso coincide con la intensidad de datos, como si siguiera monitorizandola, pese a estar desactivada y sin salirme el signo de la conexión (E/H,H+/4G).

    En mi anterior terminal, un jiayu con mtk cuando quitabas los datos si que te marcaba la de telefonía. En este no se si será algún fallo de software o cosa del qualcomm.

    Sin embargo, te bajas algún programa que te muestre los datos y la intensidad de la red de telefonía y me sale a tope.


  • El_J4v1 dijo:
    Totalmente de acuerdo.
    Pero creo que se refiere a la señal de móvil en si. Yo lo que me he fijado es que desactivando los datos (solo con wifi) me marca como intensidad de cobertura del móvil la misma que la de datos.

    Es decir, cuando tu desactivas los datos, la cobertura que te marca es la de telefonía ¿no?, pues al menos en mi caso coincide con la intensidad de datos, como si siguiera monitorizandola, pese a estar desactivada y sin salirme el signo de la conexión (E/H,H+/4G).

    En mi anterior terminal, un jiayu con mtk cuando quitabas los datos si que te marcaba la de telefonía. En este no se si será algún fallo de software o cosa del qualcomm.

    Sin embargo, te bajas algún programa que te muestre los datos y la intensidad de la red de telefonía y me sale a tope.
    La de telefonía es la misma de la de datos....
    Prueba a poner 2G como tipo de red preferido y no estés conectado a datos móviles...
    No son independientes, la cobertura de red móvil es igual para llamadas y datos, no hay una para llamadas y otra para datos.


  • A eso es a lo que yo me refería.lo que quería decir es que a mi teléfono le cuesta encontrar cobertura 3g o h aviendola(comprobado con un e5hd) sin embargo con 2g sin problema


  • Baneado

    Ya llevamos hablando del tema aquí http://www.mibqyyo.com/comunidad/discussion/41770/no-me-aparece-h-/p2


    Y si, con este móvil cuesta pillar H+.....
    Ya estoy en conversaciones con el servicio técnico de BQ, sólo me falta restaurarlo de fábrica, lo demás lo hemos probado todo, pero se que haciendo eso no se va a solucionar.
    Hemos probado a cambiar la sim de ranura, a probar con sims de otros operadores.... pero le cuesta pillar H+ un montón.

    A ver esta última prueba para asegurarnos y si no a ver que respuesta me dan, os mantendré informados.


  • Baneado

    Nada, lo he restaurado de fábrica, me he ido a dar una vuelta por ahi y seguimos igual, no pilla H+ ni de casualidad cuando en esos mismos puntos si le meto mi sim a mi viejo S3 pilla H+ sin problemas



  • Yo ya lo restaure y nada tampoco,no se si darán solucion ,además de que al mio le gusta mas estar en la E o G.vamos que no se que dirán.



  • Al mio le pasa lo mismo, siempre en E
    Hoy he llamado a la tienda por si lo podía cambiar por otra marca pero creo que nain



  • Al mio le pasa lo mismo, siempre en E Hoy he llamado a la tienda por si lo podía cambiar por otra marca pero creo que nain
    Ve a Ajustes > Datos móviles  y comprueba en la tarjeta que tengas datos que en Tipo de red preferido tengas 2G/3G/4G (modo automático)


  • Tengo esa configuración puesta así, pero por ejemplo ayer, me tire toda la tarde en un pueblo de Sevilla (ecija) que no es pequeño que digamos.... Y toda la tarde con cobertura de datos en E



  • Buenas tardes:


    @AgusLastra ¿Cuál es la operadora que utilizas? ¿Tienes la posibilidad de probar con una SIM de una compañía distinta? ¿Has probado introduciendo la tarjeta en la otra ranura?

    Un saludo.



  • No, no he probado
    Tengo yoigo
    Y probar otra sim.... Esta complicado ya que mi mujer también tiene yoigo
    Lo que si podré hacer es otra vez que me pase mirar si cobertura si esta igual, si estuviese igual es problema de cobertura, si no....



  • Hola AgusLastra. Yo también soy de Yoigo. Vivo en Barcelona. Ayer me dijeron los de Yoigo, que mi n° de movil y viviendo en Barcelona, que tendría zonas con cobertura 4g. Efectivamente, hoy he conseguido ver en mi móvil dicha cobertura. Pero dependiendo por donde me muevo, pues va cambiando..4g-3g- etc.

    Un saludo.



  • Hola, estoy leyendo los comentarios y quería decir algunas cosas que vienen a cuento (creo). El tema de la cobertura tiene mucho que ver con la compañía, sobre todo si es una compañía con red propia o si es una compañía con paquetes de datos comprados (denominadas virtuales, como yoigo, pepephone, etc...). Las compañías propietarias de la red ofrecen todos los servicios que esa red puede soportar (quizá los ofrezcan con diferentes tarifas u los den todos con cualquiera), mientras que las operadoras virtuales no es así, es más, la cobertura 4G de las operadoras virtuales es bastante deficiente en el caso de que las ofrezcan. Este móvil también tiene una particularidad, ésta es que, cuando estas en una zona en la que el flujo de datos está restringido por cualquier caso, te lo indica (cuando estas en el metro, por ejemplo, el metro de Madrid restringe el uso de datos para no saturar sus repetidores, que son propios, no de la compañías de telecomunicación). Hay zonas del interior de ciudades (como Madrid) en los que hay problemas de perfección de señal por motivos de seguridad (inhibidores, etc...). Yo antes tenía un Galaxy s3 mini y un ace2, me indicaban mucha cobertura H+ pero en realidad no cogían mucha velocidad de datos (a veces era desesperante), por lo que imagino que la representación de la cobertura es distinta en cada apartado y no es comparable, vamos que en el metro me indicaban que estaba a tope y no me cogía datos casi nunca, se quedaban penando y este me dice que los datos están restringidos (es lo mismo en esencia). Es más, tengo una tablet del trabajo con conexión 3G (una Tab3 de 7') y en el metro me dice que hay cobertura H+ a tope pero no me puedo conectar a nada, se queda dando vueltas intentando conectar y nada, en la calle conecta perfectamente, es más, por el centro de Madrid la conexión es pésima. Mi mujer tiene un S3 Neo, y aunque indica muchas cobertura H+, le ocurre lo mismo que a mi tablet del trabajo a mi Bq. Espero haber resuelto algunas dudas



  • Perdón por alguna falla en la escritura de mi anterior comentario, es el dichoso corrector, uso la escritura con trazos y a veces es un poco impredecible, aunque mejora poco a poco



  • Hola compañeros:

    Hay alguna forma de dejarla de momento y como máximo en 3G; lo digo porque la cobertura 4G creo que todavía es muy deficiente y si con el otro terminal me ha funcionado bien en 3G, hasta nuevo aviso no querria que saltase al 4 y se me quedara con cobertura deficiente.

    Saludos



  • Hola compañeros:

    Hay alguna forma de dejarla de momento y como máximo en 3G; lo digo porque la cobertura 4G creo que todavía es muy deficiente y si con el otro terminal me ha funcionado bien en 3G, hasta nuevo aviso no querria que saltase al 4 y se me quedara con cobertura deficiente.

    Saludos
    Ajustes > datos móviles > tipo de red > 3g/2g


  • A mi me cogió el otro dia 4g, en Córdoba capital

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Buenas.

    No sé si soy el único al que le pasa, pero a mí me funciona peor cuando pongo 3g/2g que cuando pongo 4g/3g/2g...

    Me explico. Soy de Amena y no tengo 4g. Así que me debería dar igual tener activada una opción que otra, lo máximo que puedo pillar es 3g. De hecho, en el lugar donde vivo ni siquiera hay cobertura 4g...

    De forma que cambio la configuración para poner 3g/2g automático... y se me pierde la cobertura. Todas las rayas en gris, cuando antes estaban todas en blanco. Bueno, será que está estableciendo los cambios... pues no: se pasa minutos enteros en gris. Y sin conexión a internet - comprobado. Después, un par de rayas, navego normalmente... hasta que se vuelve a poner en gris.

    Cambio a 4g/3g/2g, y ya vuelvo a tener buena cobertura (3g, pero buena cobertura), y navego sin los problemas de antes.

    Comprobado VARIAS veces.

    ¿Soy el único al que le sucede?

    Saludos.




  • baude dijo:
    Buenas.

    No sé si soy el único al que le pasa, pero a mí me funciona peor cuando pongo 3g/2g que cuando pongo 4g/3g/2g...

    Me explico. Soy de Amena y no tengo 4g. Así que me debería dar igual tener activada una opción que otra, lo máximo que puedo pillar es 3g. De hecho, en el lugar donde vivo ni siquiera hay cobertura 4g...

    De forma que cambio la configuración para poner 3g/2g automático... y se me pierde la cobertura. Todas las rayas en gris, cuando antes estaban todas en blanco. Bueno, será que está estableciendo los cambios... pues no: se pasa minutos enteros en gris. Y sin conexión a internet - comprobado. Después, un par de rayas, navego normalmente... hasta que se vuelve a poner en gris.

    Cambio a 4g/3g/2g, y ya vuelvo a tener buena cobertura (3g, pero buena cobertura), y navego sin los problemas de antes.

    Comprobado VARIAS veces.

    ¿Soy el único al que le sucede?

    Saludos.


    No, no eres el único. A mí también me ha parecido notar eso: que coge antes el 3G si lo pones en 2G/3G/4G que sólo en 2G/3G. No he probado tanto como para decir que pierdo la cobertura pero sí que tarda más en cogerla. Lo que pasa es que la cobertura dónde vivo es todavía peor que la tuya y, aunque tengo 3G, suelo tenerlo en 2G.