Bateria



  • Hola quería saber vuestro parecer sobre el comportamiento de mi batería, noto que desde la segunda carga me tarda como unas 9 horas en hacer la carga completa y observo que al principio cargando le cuesta mucho subir del 0% al 1%.La he exprimido al máximo las cargas,hasta apagarse no se si sera esa la razón, puedo pasar fotos de las cargas pero no se como subirlas,saludos



  • Ahora mismo lleva 20 enchufada, pone cargando y aun sigue en 0%



  • Comprobé en la anterior carga en la gráfica la subida en roja muy acentuada hasta el 15% aproximadamente y desde ese punto de la gráfica,comenzó a subir de forma gradual hasta el 100%,descargándose noche notado bajones bruscos en ningún momento. La batería se cargo en esa ocasión desde la 1 y algo de la madrugada y vino a acabar sobre las 10 de la mañana



  • Ahora acaba de subirme al 1% y al poco al 2% y ya sigue progresivo despues de media hora al 0% es lo que observo, el arranque le cuesta aunque dice cargando ya luego de lujo, veis que es algo normal o puede algo de des calibración?



  • 3%...ahora va normal



  • Hola, como dices puede que se esté exprimiendo mucho. No dejes que se apague y empieza la carga cuando tenga un 5 %, observala y vas contando. También puedes probar a usar otro cargador similar o cable. Muy importante el voltaje (5 v) y para contrastar tiempos que sea de 2.1 A.



  • No dispongo de otro, pero ahora mismo anda ya en un 71% en casi 3 horas de carga, en unas 4 horas o 4 y media de carga estara al 100%, ademas la grafica va subiendo con una inclinacion normal, con este comportamiento me quedo mas tranquilo, porque la segunda carga no me parecio normal las 9 horas que tardo,donde puedo subir fotos para mostraros?



  • Por ejemplo aquí puedes subirlas:



    si, 9 horas lo veo excesivo, ya 4-4:30 es más normal ;), me alegro que lo hayas controlado.