100% Batería



  • Llevo con mi aquaris E5 4G desde que salió a la venta (lo pedí ese mismo día) y, sinceramente, me he sentido todo este tiempo una privilegiada porque no he tenido ningún problema o, no tantos, como he podido leer en este foro. Sin embargo, hoy, llevo todo el día pendiente de mi "caprichito" y tiene que ver con la batería y el porcentaje que marca.
    Cuando lo recibí agoté la batería que venía de fábrica e hice las 3 ó 4 cargas reglamentarias para su calibrado. Las siguientes cargas las he hecho a conveniencia y, si me coincidía con las horas de sueño, las volvía a hacer con el móvil apagado y durante esas horas de sueño.
    Pues bien, ayer agoté la batería por completo y, con el móvil apagado, lo conecté a la corriente a eso de las 22:30. La alarma sonó a las 6:30 (por tanto, se encendió solo un par de minutillos antes, imagino) y el móvil siguió conectado a la corriente (encendido) hasta las 7:00 que me levanté y lo desconecté de la corriente. En ese momento, evidentemente, el porcentaje que marcaba era del 100%. He estado utilizándolo con normalidad durante todo el día (llamadas, whatsapps, instagram, twitter, navegador,...) y, a estas horas (1:33) sigue marcando un 100% de batería, por tanto, es cuando me asalta la mosca detrás de la oreja. El uso de la batería me marca 18 horas 33 minutos usando batería, marca los porcentajes correspondientes a cada aplicación (35% pantalla, por ejemplo) pero el porcentaje total no ha descendido
    😕
    Yo estaría encantada si ese 100% fuese real pero entiendo que, después del tiempo de uso y que siga marcando ese porcentaje, algo va mal. Y además, me temo que confiada en ese porcentaje el móvil se me apague sin previo aviso y me deje tirada en algún momento de necesidad.

    Espero vuestras respuestas y perdonad por el tochaco
    😮


  • MVP

    reinicia a ver si te marca el porcentaje real.



  • Efectivamente, después de apagar y encender, marca 64℅
    A ver mañana con que porcentaje amanece


  • MVP

    bueno, estate pendiente y ya nos contaras!!



  • Por ahora creo que desciende con normalidad, ahora mismo 55℅


  • MVP

    muy bien, seguramente se quedaría pillado.. jeje. normalmente con un reinicio o apagado y encendido se soluciona!!



  • Gracias
    😉