Ni Wifi ni se bloquea



  • Hola, tengo un par de dudas.

    Llevo un par de semanas con el terminal y al principio no me dio ningún problema, pero ahora desde hace unos días noto que me empieza a funcionar mal...

    Lo primero es que incluso estando enfrente del router, pierde la señal y se desconecta. He probado con varias conexiones y con todas pasa igual. Coge poca señal de entrada, y después, directamente no tiene conexión.

    El segundo tema es que no se apaga la pantalla. Al bloquear se queda encendida hasta que vuelvo a darle al botón de bloqueo, y no hablemos de cuando recibo alguna notificación que entonces no se apaga jamás... A alguien le ha pasado?

    Estoy bastante decepcionada...



  • Si que es cierto que con esta última actualización, aunque estés pegado al router, el wifi se desconecta, pierde señal.

    Debierais de mirar que pasa. Esto si puede ser un problema, aunque sea de forma esporádica y aleatoria.



  • Lo de la pantalla ya lo he solucionado. Pero lo del Wifi... Nada. Mientras que con otros dispositivos tengo cobertura en toda la casa, con este, como dice Jcu, ni pegada al router.

    Alguna solución?



  • Buenas tardes, 


    @auks Comprueba en otra red que puedas si cerca del router no te alcanza cobertura Wi-Fi (en la misma habitación por ejemplo que no haya obstáculos entre medias). Si te ocurre lo mismo, contacta con soporte para que puedan ayudarte a resolver tu caso.

    Un saludo,



  • Por mi parte el problema no es de señal, sino de cortes en la cobertura de forma esporádica y aleatoria. Es más, cuando, a lo mejor, solo marca un par de rayas, si miro en las características de la wifi me dice señal excelente.


    Insisto en que es esporádico.

    Muchas gracias
    Juan Carlos



  • Buenas tardes, 

    @auks Comprueba en otra red que puedas si cerca del router no te alcanza cobertura Wi-Fi (en la misma habitación por ejemplo que no haya obstáculos entre medias). Si te ocurre lo mismo, contacta con soporte para que puedan ayudarte a resolver tu caso.

    Un saludo,

    Estoy escribiendo este mensaje desde otro terminal diferente a mi bq. Con este dispongo de tres rayas en la misma conexión WiFi mientras que en el Bq, que lo tengo justo al lado, ha pasado directamente a usar los datos y ni siquiera se conecta. Asi que entiendo que no es cosa del router... En cuanto a los cortes esporádicos, JC, también los sufro...