Bq Aquaris 5 HD no enciende



  • Hola, tengo un BQ AQUARIS 5 HD, ayer se quedó sin batería y lo puse a cargar durante la noche pero mi sorpresa a sido cuando esta mañana no encendía. Pensando que no lo había conectado correctamente lo he puesto nuevamente a cargar pero resulta que no carga nada, de hecho no se enciende nada, he probado con otros cargadores pero el resultado es el mismo.

    A alguien le ha pasado algo similar? Me sabríais decir que hacer? No tengo conocimientos informáticos por lo que agradecería lo tuvierais en cuenta de cara a los comentarios.

    Gracias anticipadas.



  • Hola, tengo un BQ AQUARIS 5 HD, ayer se quedó sin batería y lo puse a cargar durante la noche pero mi sorpresa a sido cuando esta mañana no encendía. Pensando que no lo había conectado correctamente lo he puesto nuevamente a cargar pero resulta que no carga nada, de hecho no se enciende nada, he probado con otros cargadores pero el resultado es el mismo.
    A alguien le ha pasado algo similar? Me sabríais decir que hacer? No tengo conocimientos informáticos por lo que agradecería lo tuvierais en cuenta de cara a los comentarios.

    Gracias anticipadas.
    Tu problema tiene como solución 3 letras: SAT. Probablemente en la penúltima carga antes de que te pasara eso hayas presionado para adentro el puerto MicroUSB de tal manera que las conexiones no llegan a tocar el cable. En este caso, contacta con el SAT y pide presupuesto de reparación. Espero haberte ayudado. Salu2 🙂


  • Hola, tengo un BQ AQUARIS 5 HD, ayer se quedó sin batería y lo puse a cargar durante la noche pero mi sorpresa a sido cuando esta mañana no encendía. Pensando que no lo había conectado correctamente lo he puesto nuevamente a cargar pero resulta que no carga nada, de hecho no se enciende nada, he probado con otros cargadores pero el resultado es el mismo.
    A alguien le ha pasado algo similar? Me sabríais decir que hacer? No tengo conocimientos informáticos por lo que agradecería lo tuvierais en cuenta de cara a los comentarios.

    Gracias anticipadas.
    Hola, yo también tengo este problema desde ayer pero yo tenia batería. Se apago solo y no se enciende y cuando se enciende se queda en negro con el logotipo de BQ en blanco 


  • Valyo dijo:
    Hola, tengo un BQ AQUARIS 5 HD, ayer se quedó sin batería y lo puse a cargar durante la noche pero mi sorpresa a sido cuando esta mañana no encendía. Pensando que no lo había conectado correctamente lo he puesto nuevamente a cargar pero resulta que no carga nada, de hecho no se enciende nada, he probado con otros cargadores pero el resultado es el mismo.
    A alguien le ha pasado algo similar? Me sabríais decir que hacer? No tengo conocimientos informáticos por lo que agradecería lo tuvierais en cuenta de cara a los comentarios.

    Gracias anticipadas.
    Hola, yo también tengo este problema desde ayer pero yo tenia batería. Se apago solo y no se enciende y cuando se enciende se queda en negro con el logotipo de BQ en blanco 
    Lo tuyo parece problema de firmware.. quiza despues de alguna actualizacion... yo probaria haciendole un hard reset .. con eso deberia solucionarse todo.. claro que perderas todo lo que tenias en el telefono.... saludos y suerte


  • He hablado con el SAT y finalmente les mando el teléfono para que lo revisen ya que se me olvidó comentar que en los último días se me ha encendido en modo recovery. Gracias por la ayuda prestada y ya os contaré cual ha sido el problema.

    Un saludo.



  • Hola, tengo un BQ AQUARIS 5 HD, ayer se quedó sin batería y lo puse a cargar durante la noche pero mi sorpresa a sido cuando esta mañana no encendía. Pensando que no lo había conectado correctamente lo he puesto nuevamente a cargar pero resulta que no carga nada, de hecho no se enciende nada, he probado con otros cargadores pero el resultado es el mismo.
    A alguien le ha pasado algo similar? Me sabríais decir que hacer? No tengo conocimientos informáticos por lo que agradecería lo tuvierais en cuenta de cara a los comentarios.

    Gracias anticipadas.
    Tu problema tiene como solución 3 letras: SAT. Probablemente en la penúltima carga antes de que te pasara eso hayas presionado para adentro el puerto MicroUSB de tal manera que las conexiones no llegan a tocar el cable. En este caso, contacta con el SAT y pide presupuesto de reparación. Espero haberte ayudado. Salu2 🙂
    y porque no probar primero con el cable usb en el pc por si fuera problema del cargador??
    evitaria perder el tiempo mandandolo al sat
    L-)  porque lo que comentas para meterlo para dentro hay que hacer muuucha fuerza