Reinicios



  • Desde que he actualizado a la v. 1.3.1, no ha vuelto a reiniciarse.

    Puede que sea aún pronto para sacar conclusiones, pero parece haber quedado resuelto el problema.



  • En mi caso no, la tablet sigue reiniciándose en reposo, igual que el M5 (aunque este muchiiiisimo más la verdad).

    Estoy muy desencantado con bq, lo de la tablet pensaba que era un problema puntual, pero ya van 2 de 2...



  • Un moderador me manda a este hilo.... Y tras leer todos los mensajes veo que no hay solución y que nadie de Bq da respuesta a este problema.
    Ese moderador podría responder y decir que está pasando con los reinició????
    Alguien de la empresa va a responder????
    Se me sigue reiniciando constantemente....



  • Buenas tardes,


    @javivip Te hemos mandado un mensaje privado, cuando puedas échale un ojo.

    Un saludo.



  • Confirmado que siguen los reinicios en la 1.3.1 y siempre tras unos minutos sin tocarla. Seguimos esperando una solucion de bq... Antes de que cumpla la garantía



  • Hola. A mí también me pasa, si por aquí no encuentro una solución la mandaré al servicio técnico o la devolveré.



  • Buenos días,


    @{psierra} @{jfmm} Confirmaros que seguimos trabajando en este aspecto que comentáis para optimizar la estabilidad del dispositivo en todas las situaciones posibles.

    Cualquier dato que podáis aportar al respecto (aplicaciones en uso, descargas, conexiones activas...) por favor comentadlo en este hilo para ampliar el abanico de pruebas.

    Un saludo,



  • También tengo un Bq Tesla 2, he instalado el windows 10 y no responde la pantalla, y aparecen halos en los bordes cuando está en suspensión dos tablets bq, dos fallos, dos de dos. O se solucionan ambos problemas de ambas tablets pronto, o ejerceré mi derecho a la devolución, y optaré por otras marcas de mercado. Me da pena, por que por lo demás perfecto. También tengo un movil bq, 5 hd, y también me da problemas, el de que no responde el botón de encendido/apagado, y que se supone que se soluciono en la última actualización.

    3 de 3, por favor, pónganse las pilas.



  • Buenos días, 


    @jfmm En relación a los reinicios, tal y como te comenta mi compañero estamos trabajando sobre este comportamiento para mejorar este aspecto en una futura actualización de firmware.

    En cuanto a la Tesla 2, te agradecería que revisaras tu bandeja de entrada ya que te he enviado un privado, solicitándote unos datos al respecto.

    ¿Puedes confirmarnos si con la incidencia que expones sobre el Aquaris 5HD, te refieres para bloquear el terminal?

    Muchas gracias y un saludo,



  • Si, el problema con el Aquaris 5HD es cuando lo quiero bloquear, es el problema que aparece referenciado en los foros del terminal, y el problema por el que ustedes acometieron la última actualización; pero que no ha servido para solucionar el problema. No tengo ningún mensaje en la bandeja de entrada.

    Y siendo sincero, vuestros productos, para mí, son de los mejores del mercado, pero es increible que todos, todos los productos tengan un defecto.

    + INFORMACIÓN: http://bqsfera.blogspot.com.es/2015/07/la-actualizacion-mas-sonada-dentro-del.html?showComment=1440586599987#c5149830347787012038



  • Buenas tardes,


    @jfmm En relación al botón de bloqueo, indicarte que nos consta este comportamiento y lo tenemos reportado por nuestro departamento de desarrollo, esperando poder solucionarlo definitivamente en una futura actualización. Para solventarlo de forma temporal puedes pulsar el botón de volumen ( +) . Disculpa la espera y las molestias.

    Si puedes, revisa tu correo en la bandeja de Spam. No obstante te lo vuelvo a enviar. 

    Gracias por avisar.

    Un saludo,



  • Buenos días, tengo una bq e10 sin 3G. Estoy muy contento de ella y de su rendimiento, pero desde hace unos meses atrás me surgió un problema, al cual nunca le he dado importancia porque no es que sea molesto, pero algunas veces cuando mi tablet no esta en uso se reinicia automáticamente sin motivo aparente, ocurre de 1 a 2 veces al día.



  • Buenas tardes:


    @Bigapple ¿Has actualizado la tablet a la ultima versión de firmware disponible? Puedes comprobarlo desde Ajustes > Información del tablet > Actualizaciones del sistema > Actualización.

    Un saludo.



  • GMartinez dijo:
    Buenas tardes:

    @Bigapple ¿Has actualizado la tablet a la ultima versión de firmware disponible? Puedes comprobarlo desde Ajustes > Información del tablet > Actualizaciones del sistema > Actualización.

    Un saludo.

    Hola un saludo, sí, tengo la última versión del firmware.



  • Gracias por tu contestación @Bigapple


    ¿Los reinicios te suceden al entrar en modo suspensión o durante el uso? Si es durante el uso ¿ocurre al usar alguna aplicación en concreto?

    Saludos.




  • GMartinez dijo:
    Gracias por tu contestación @Bigapple

    ¿Los reinicios te suceden al entrar en modo suspensión o durante el uso? Si es durante el uso ¿ocurre al usar alguna aplicación en concreto?

    Saludos.
    Los re-inicios ocurren cuando el dispositivo esta en modo suspensión. Nunca he tenido un re-inicio mientras he estado haciendo uso de la E10.


  • Buenas tardes, 


    @Bigapple Te informamos que la incidencia que nos reportas se encuentra en estudio por parte de nuestro equipo de desarrollo, el cual tratará de solventarlo con la mayor celeridad en futuras actualizaciones.

    Lamentemos las molestias que ésto te puede causar.

    Un saludo.



  • LCSanz dijo:
    Buenas tardes, 

    @Bigapple Te informamos que la incidencia que nos reportas se encuentra en estudio por parte de nuestro equipo de desarrollo, el cual tratará de solventarlo con la mayor celeridad en futuras actualizaciones.

    Lamentemos las molestias que ésto te puede causar.

    Un saludo.
    Gracias por escucharnos,  es el único problema que he tenido con la tablet y lo considero de menor importancia, pese a todo estoy muy satisfecho con BQ.


  •  Haqgo un corta pega  ya que no habia visto este hilo y publique otro separado y creia que me lo ivan a mover a este hilo


    Hola ,el viernes compre mi tablet  E 10 ,y le instale la actualizacion 1.3.1 creo que es.. via ota ,
    La verdad es que no la he usado hasta hoy ,bueno mi hijo si con videos de youtobe y algo mas  y el tema es que esta tarde la he estado usando yo  y he visto que se me ha reiniciado en 2 ocasiones  ,a sido cuando estaba en standbay  y bueno tenia bateria menos del 25% aunque esto no creo que sea el  problema 
    en fin me gustaria saber si esto es normal ,o voy directamente mañana a descambiarla ya que estoy dentro de los 14 dias de desentimiento 
    Por cierto la mia esta comprada en unos grandes almacenes de electronica ,por si puede ayudar 
    Un saludo y haber si me comentais algo 



  • Como ya te han comentado en el otro hilo, se corregirá en próxima actualización, y como te puso RaMaEn, puedes hacer uso de tus 14 días y cambiarla por otra.