El sonido del altavoz disminuye solo



  • Hola. Resulta que mi móvil tiene apenas un mes, todo funcionaba ok pero de repente el sonido del altavoz arranca en un pico (no muy alto) y el solo se pone en un nivel casi imperceptible, todo esto sin tocar nada y con los niveles al máximo, esto sucede en varias aplicaciones (Spotify, youtube, firefox...). Con los cascos si tiene potencia incluso me sale un mensaje de que me puede dañar los oidos. He restablecido el móvil y todo continua igual.

    Espero me puedan ayudar. Un saludo y gracias.



  • ¿tienes una funda puesta?
    Si la tienes, prueba a quitarla y mira si te pasa.



  • Gracias por la respuesta tan rápida. He sacado la funda y todo sigue igual, la funda tiene los recortes del altavoz, es original bq. no debería influir.



  • Es por si acaso, hay veces que se usan fundas adaptadas.

    Podrías probar un hard reset por si fuera del sistema (haz copia de lo importante antes, cuando configures la cuenta de google desmarca la casilla de restaurar copia de seguridad
    Si no, tendrías que hablar con el SAT.



  • eso es de los wipes? He hecho eso pero no desmarque copia de seguridad.



  • El hard reset es flasheando la rom a través del ordenador con Flash tools (más info aquí: http://www.mibqyyo.com/comunidad/discussion/40968/actualización-1-3-3-para-bq-aquaris-e6-y-fnac-2-6/p1).
    Pero bueno, puedes probar a restablecer valores de fábrica (wipes) pero desmarcando la copia de seguridad y probando sin instalar ninguna aplicación, o un par importantes (nada de modificaciones de sistema,...)


  • Banned

    Me sucede lo mismo, el sat, me ha pedido un video de lo ocurrido. Mañana lo grabare y os comento.



  • A mi ya me venia pasando algo parecido en el 5'7 que tuve, y ahora en el E6 igual.... Llega un momento (parece ser aleatorio) que el volumen multimedia se baja al punto de que te avisa de que puede dañar los oídos y ya no deja subir mas de ahí hasta que lo reinicias, no se si me explico jajaja
    Gracias y un saludo



  • Nasterhh dijo:
    A mi ya me venia pasando algo parecido en el 5'7 que tuve, y ahora en el E6 igual.... Llega un momento (parece ser aleatorio) que el volumen multimedia se baja al punto de que te avisa de que puede dañar los oídos y ya no deja subir mas de ahí hasta que lo reinicias, no se si me explico jajaja Gracias y un saludo
    Lo del aviso pasa al subir el audio cuando tienes los auriculares puestos.
    Y sale la primera vez al reiniciar o iniciar el móvil, luego al aceptar ya no vuelve a salir.


  • Hola, a mi me ha pasado lo mismo. De repente el volumen del altavoz ha disminuido y se escucha a un nivel medio que nada tiene que ver con antes. Y no es por fundas ni nivel de seguridad. Quería saber si ya os dieron alguna solución. Mi mvl es el aquiaris 4.5, con apenas 5 meses


  • Banned

    El sat esta trabajando en ello, según dicen es un error de software que solucionaran con una OTA.



  • siblo solucionaran con una ota quiere decir que de android 5 nanai todavia no?



  • Hola a tod@s!
    Mi altavoz sube y baja su volumen como le da la gana y cuando le da la gana pero cuando lo miro todo sigue igual que lo dejé. He notado que al presionar el altavoz aumenta el volumen y al soltar no se escucha nada. Es una pena ya que mi móvil tiene escasos meses y además con el sonido que producía con su funcion dolby, daba gusto ver peliculas.. Con los cadcos puestos no tengo ningún problema.. Me gustaría saber si debería llevarlo a arreglar o si mi altavoz está bien y es un problema de actualizsciones.
    Gracias!


  • Banned

    llevadlo a arreglar, ami ya me lo han reparado una vez, y lo tengo que mandar de nuevo



  • Buenos días,


    @bertosaez Este error que comentas se encuentra en este momento reportado al departamento de desarrollo para ser solventado en una futura actualización de sistema (se trata de un error en el firmware).

    Esperamos tener disponible esta actualización lo antes posible.

    Disculpad las molestias.

    Un saludo,