Primera carga de batería... 7 horas???



  • Hola a tod@s

    Vengo de un terminal de 1800mah, que tardaba aproximadamente unas 3 horas en cargar la batería completa apagado.

    Ayer hice la primera carga del BQ desde 1% de batería, con su cargador original, apagado, y me sorprendió la lentitud de carga. Mientras en el manual habla de unas 4 horas, a mi me tardó unas 7, y al encenderlo no me aparecía el 100% de carga sino sólo el 95% (tenía el led verde de carga completa).

    Es normal??



  • La primera carga suele tardar un poco más. Revisa las siguientes si se ajustan más a la realidad.
    También obviamente haz las cargas con el cargador y cable USB suministrado por BQ.



  • Heminwein dijo:
    La primera carga suele tardar un poco más. Revisa las siguientes si se ajustan más a la realidad.
    También obviamente haz las cargas con el cargador y cable USB suministrado por BQ.
    Gracias compi.

    Lo del 95% es normal? Mi anterior terminal sólo llegaba al 97% al encenderlo tras la carga completa, pero pensaba que era un tema de software. Este BQ también tiene ese pequeño "retardo"??


  • El led verde se marca a partir del 90%, así que eso no significa que esté cargado completamente.
    Si indicaba el 100% y luego ha bajado al 95% puede ser debido a que cuando llega al 100% en los móviles tienen un sistema de protección de sobrecarga que hace que deje de cargar y que hasta que no baje de un % no vuelva a cargar, así que aunque indique 100% puede ser que no sea así, de hecho al desconectar se suele "compensar" rápidamente.



  • Después de comprobar lo que dice Heminwein si te sigue pasando prueba con otro cable usb, mi cable estaba defectuoso y no detectaba el teléfono al conectarlo al pc y la carga de batería con el alimentador la hacia muy lenta también, me puse en contacto con el SAT y me lo cambiaron sin problemas ya que los cables y alimentadores tienen garantía también, una prueba rápida que puedes hacer mientras no haces la siguiente carga es conectarlo al pc haber si te reconoce el teléfono o te sale un error (codigo 43 creo) un saludo!




  • Después de comprobar lo que dice Heminwein si te sigue pasando prueba con otro cable usb, mi cable estaba defectuoso y no detectaba el teléfono al conectarlo al pc y la carga de batería con el alimentador la hacia muy lenta también, me puse en contacto con el SAT y me lo cambiaron sin problemas ya que los cables y alimentadores tienen garantía también, una prueba rápida que puedes hacer mientras no haces la siguiente carga es conectarlo al pc haber si te reconoce el teléfono o te sale un error (codigo 43 creo) un saludo!

    Gracias, así lo haré.



  • Ami la ultima carga en 6 horas me iva el 70%.....me desespere,lo he probado con varios cargadores y cables,no es normal.....


    Ya he contactado con el SAT,me lo compraron en Media Markt,lo envio directamente a BQ o lo tengo que llevar a Media Markt?


  • MVP

    mejor que contactes directamente con bq.



  • Buenos días,


    @joevidi, @ttakunttakun, os he enviado un mensaje privado, por favor, revisadlo en cuanto podáis.

    Un saludo



  • Gracias, por mi parte parece haberse solucionado en la segunda carga.

    Enviado desde mi Aquaris E5 usando Tapatalk 2



  • desde prácticamente cero a 100% en primera carga puede tardar muchas horas, es normal y es bueno hacerlo.
    Dándole un pequeño toque al botón power (sin llegar a encenderlo) y ves el tanto %