Doble pulsacion, sonido y led



  • Hola buenas.Hace una semana recibi el bqe5hd y despues de una semana de uso me empezo a fallar. Es decir cada vez que lo apagaba y estaba desconectado unas horas lo volvia a encender y no me reconocia la sim ni la sd a la primera. Tenia que reiniciar el movil 3 veces. Ante este fallo decidi devolverlo y que me lo cambiaran por otro nuevo. Ayer recibi el nuevo terminal y despues de probarlo me di cuenta que la primera vez qe lo enciendo no me va la doble pulsacion y tengo que desbloquearlo mediante elboton fisico la primera vez, despues de hacer eso me va. Luego en cuanto al dolby decir que no me funciona cuando instalo otro reproductor, cosa que antes con mi antiguo bq 5 Hd si que iba. Y con respècto al led de notificaciones le pasa lo mismo que ala doble pulsacion. Es decir tengo que desactivarlo y activarlo varias veces. Yo nose si devolverlo otra vez y que ,me manden otro o esperar a ver si me dan alguna solucion. Gracias


  • MVP

    Tienes la última versión de firmware????



  • tengo que descargarla ahora cuando lo cargue. Pero aun asi en el otro terminal que me dieron la semana pasada con la ultima version del firmware lem pasaba lo mismo y no se que hacer jajaja. Un saludoo


  • MVP

    Bueno, cuando actualices a la última, comentas que tal. En teoría te debe de corregirse y funcionar bien.



  • ok dentro de un rato lo encendere que lo deje cargando y te comento. que ya lo tengo actualiozado.. y ahora otro problema que tengo es la bateria. Cuando lo dejo encendido y  sin utilizar se me conjela la bateria y luego me baja bestialmente el porcentaje... esto es increible jajaja



  • MVP

    Esto se puede solucionar con algún ciclo completo de carga que hagas. Hazlo al menos tres veces a ver si se estabiliza el medidor.



  • con esta es la tercera carga que hago y probare en el dia de hoy la bateria. De todas formas con lo que sea ya aviso por aqui... Con respecto ala doble pulsacion y tal lo sigue haciendo. Solo le pasa al pricipio y luego ya va normal...



  • Yo tengo mi BQ Aquaris E5HD desde el pasado martes y lo cierto es que no he tenido ninguno de los problemas que comentáis, habiendo actualizado el firmware hasta la última actualización. 


    La batería va perfecta (por ahora), llegando hasta los 2 días y pico con el uso que le doy yo (whatsapp, twitter, correo y demás aplicaciones), así que por ahí ningún problema.

    Cuando llegó el teléfono la batería estaba a la mitad, y lo que me dijeron fue que lo cargase hasta el 100% y que seguidamente dejase que se descargase entero para volverlo a cargar, así durante varias veces. 



  • Ya le hice varios ciclos de carga completo y parece que mi problema se soluciono... Voy a seguír observándolo durante estos días pero con respecto a la doble pulsación me sigue pasando cada vez que lo enciendo por primera vez. Tengo que desactivar lo y activarlo para que me funcione y Luego ya no tengo problema. Por lo demás no tengo quejas de momento. Un saludoo


  • MVP

    No pierdas la costumbre de los ciclos de carga completos, y cada vez que tengas ocasión, carga tu dispositivo de esa manera, así nunca se volverá a descalibrar.