Pantallazos azules al grabar video



  • hola a todos! mi pregunta es,por que cuando grabo un video con mi aquaris e5 hd ocasionalmente no siempre..la pantalla me pega unos pantallazos en azul un tanto incomodos..me gustaria saber si a alguen le a pasado algo asi..y si deberia llevarlo a arreglar..o es que es un fallo de enfoque o algo similar ""..no soy muy entendido en estos temas..asi que agradeceria cualquier respuesta.un saludo!!



  • Entra en la cámara y accede a los ajustes. Baja hasta el final y pulsa en restablecer valores de la cámara.
    Luego prueba sin modificar nada el vídeo a ver si te pasa.



  • A mi me ha pasado algo parecido, pero con la cámara. Ha llegado a ponerse de color rosa, como si fuera un filtro o capa de efecto visual....la he restaurado y por ahora va bien, pero el susto que me he pegado a sudo bueno.



  • sigue igual..restablezco los valores y pega algun pantallazo que otro..aparte varia mucho,aveces los pega que casi ni los notas, otras veces mas...enfin..no se que puede ser,matizo que solo me pasa cuando grabo videos..ami con la camara de momento no me ha pasado nada raro..y espero que no me pase 🙂



  • Entonces haz otra cosa, ve a Ajustes > Aplicaciones > Todas > Cámara y dentro pulsa en Borrar caché, borrar datos, forzar detención y reinicia el móvil.
    Después vuelve a comprobar si te pasa de nuevo (los ajustes se habrán reiniciado)



  • hola heminwein, hace un rato e intentado hacer esto ultimo que me has comentado, aplicaciones-ajustes-todas- pero! cuando intento buscar "camara" para mi sorpresa no me aparece ningun icono relacionado con la camara.. lo he repasado un rato para ver si me lo habia saltado o algo ..pero nada..no me aparece ningun ajuste de camara. solo pude hacer lo primero que me aconsejastes:restablecer los ajustes pero desde la camara..ahi me ponia restablecer valores..pero no cambio nada 😞 nose si es normal que no me aparezcan los ajustes de camara en las aplicaciones



  • Para ello tienes que ir a Ajustes > Aplicaciones (en el menú ajustes del movil) y una vez allí desplaza lateralmente hasta llegar a la pestaña de todas. Busca Cámara ahí



  • es lo que hago, sigo todo el proceso..voy a ajustes del telefono "lo que es como una rueda dentada" (aplicaciones) deslizo -(descargadas)-(en ejecucion) hasta llegar a (todas) pero una vez ahi no me sale lo de camara..



  • Vale perdona, que estaba pensando en el 4G que lo tiene separado.
    Tienes que hacerlo en Galería, ya que la cámara está incluida dentro.



  • no te preocupes 🙂  la cosa es que ya hize eso..es lo primero que me aconsejastes hacer..pero como digo mas arriba de esta conver..me seguia metiendo destellos azules..no me los pega siempre..pero alguno de vez encuando si..depende donde este enfocando y tal



  • No no, pero no me refiero a restablecer valores de la cámara.
    Me refiero a ir a Ajustes > Aplicaciones > Todas > Galería y pulsar borrar caché, borrar datos y forzar detención. Reiniciar el móvil y volver a probar.
    Si esto lo has probado o si lo pruebas y sigue pasando, puedes probar con otra aplicación a ver si te pasa o no (por ejemplo lgcamera o cinema fv-5).
    Si sigue, ponte en contacto con el SAT: http://www.mibqyyo.com/soporte/