No funciona sonido multimedia pero si alarmas y notificaciones. SOLUCION!



  •  Solucionado....ya he dado con ello....por si a alguien le vuelve a pasar, el error es el siguiente:

     Cuando se conectan los auriculares funciona, si! El problema es que al desconectarlos,  se queda algo pillado en la clavija hembra que hace que la tablet funcione como si los auriculares estuvieran conectados. Si os dais cuenta, las notificaciones, siempre suenan al exterior, estén o no conectados los auriculares, es por eso que suenan alarmas, notificaciones, pero no los sonidos multimedia ni los sonidos de pulsación de las teclas. Solución???? Ni restablecer de fábrica ni hard reset ni nada! 
    1.- Intenta meter y sacar la clavija de los auriculares varias veces y ve comprobando el sonido. 
    2.- Sopla la entrada de los auriculares para que si se ha quedado algo pillado, se desenganche. Con esos dos trucos se tiene que solucionar. Es de lógica.
    Señores "jefes" de Bq..... creo que me merezco una tablet o un movil después de detectar el problema y dar la solución ! 😉



  • Solucionado....ya he dado [url=http://www.testking.net/testking-350-080.htm]350-080 dumps - testking.net[/url] con ello....por si a alguien le vuelve a pasar, el error es el siguiente:
    Cuando se conectan los auriculares funciona, si! El problema es que al desconectarlos, se queda algo pillado en la clavija hembra que hace que la tablet funcione como si los auriculares estuvieran conectados. Si os dais cuenta, las notificaciones