No me reconoce la SIM



  • Buenas, acabo de meter la sim y no me coge señal en ninguna bandeja, reconoce que es de Vodafone pero nada más... La he hecho sobre las 12 la tarjeta, y a los 15 min siempre están activas ya. A qué se debe? Dejo captura



  • ¿Has probado en la otra bandeja? ¿La MicroSIM está troquelada o es nueva?



  • Es nueva, la hice a las 12 hoy... Y he probado en las dos bandejas. Me acepta el pin, pero nada. Cuando la meto y enciendo móvil me dice SIM 1: ausente, SIM 2: desconocida. Pero luego sí reconoce que es Vodafone...

    Si no hay ninguna solución tendré que ir a que me hagan otra pero si me coge el pin, reconoce que es Vodafone...me dirán que es fallo del móvil igual, e igual me hacen pagar de nuevo...



  • ¿Puedes probar otra MicroSIM a ver si pasa lo mismo?
    Con esta misma SIM ve a Ajustes > Datos móviles > Operadores de red y mira si te sale manualmente la tuya. Si conectando a ella te funciona correctamente.



  • Voy a buscar la red manual, le doy a Vodafone pero dice que mi sim no puede conectarse a esa red o algo así, pero es raro si detecta que es Vodafone... Y supongo que si pruebo en la ranura 2 va a decirme lo mismo, tendré que ir a la tienda parece ser... Y no puedo probar otra sim porque en casa los otros móviles son galaxis mini y va con SIM grande...



  • Prueba si no esa MicroSIM en otro móvil para descartar que el fallo no sea de la SIM



  • Heminwein wrote:
    Prueba si no esa MicroSIM en otro móvil para descartar que el fallo no sea de la SIM
    No tengo otro móvil con micro sim...



  • Si vas a la tienda, que prueben allí un momento para descartar.
    Si no, no sé... el móvil de un amigo, vecino, familiar.



  • Ya, pero familiares no tienen con micro sim...amigos hoy no veo, en el trabajo igual sí. No descarto que la tarjeta no esté bien activada, porque la tia que me la ha hecho no se entera de nada. La otra vez que fui le pedi una nano sim y como si le hablase en chino...



  • Por eso lo digo, por descartar que puede ser
    Si con otra MicroSim funciona bien el problema puede ser la tarjeta. Si con otra MicroSIM falla, el problema puede ser del móvil (en tal caso podrías probar a restablecer valores de fábrica).
    Ya nos contarás como termina



  • Vale, parece ser fallo de la tarjeta. Acabo de probar en el curro una de Ono y nada más poner el pin ya tenía cobertura... ahora mismo me escapo a la tienda a que me hagan otra o la activen bien...


    Luego os cuento.



  • Bueno, al menos ya has descartado 😉
    A ver si lo solucionan pronto



  • Ya está, solucionado.


    La tía pava no sé que habría hecho, pero ha llamado por teléfono y le decían que no se había activado hoy ninguna tarjeta... total, que la han activado los de la centralita telefónica.

    Gracias por la ayuda @Heminwein 😉



  • De nada 😉 lo importante es solucionarlo y a disfrutar del terminal 😉