Ayuda - 1.2.0



  • Olá,

    Preciso de ajuda urgentemente. Não consigo instalar a versão 1.2.0, porque desinstalei o Hangouts, que é uma app de sistema. 

    Pedia a alguém que tenha root e a versão 1.1.0 ou a 1.2.0 em último caso instalada, para me enviar os ficheiros Hangouts.apk e Hangouts.odex.

    Ajudem por favor. Obrigado.

    Google Translator para espanhol:

    Hola, 

    Necesito ayuda con urgencia. No puedo instalar la versión 1.2.0, porque desinstalado Hangouts, que es una aplicación de sistema. 

    Preguntado alguien que tiene root y la versión 1.1.0, que me envíe los archivos Hangouts.apk y Hangouts.odex. En ultimo caso, se alguien tiene 1.2.0 me envíe tambien los dos files.

    Ayuda por favor. Gracias.



  • Solucionado!