¿Por qué el móvil ha dejado de repente de reconocer la tarjeta micro SD?



  • Hola.

    De repente me ha salido un mensaje en el teléfono "se ha extraído tarjeta SD". No he tocado para nada la tarjeta desde que me la instalaron cuando compré el teléfono. He apagado y encendido el teléfono y parecía que la reconocía pero no se veían bien los vídeos ni las fotos. He vuelto a apagar y encender el teléfono y ya la segunda vez no la reconoce.
    He sacado la tarjeta y he probado a meterla de nuevo y parece que la reconoce por un segundo pero luego vuelve a salir el mensaje. También la he puesto en mi antiguo móvil sony ericcson neo V y ahí la tarjeta me funciona perfectamente.
    ¿Puede ser que el móvil se haya estropeado de repente? ¿Creéis que poniendo una tarjeta nueva la reconocerá? 



  • Hola, extrae la tarjeta y conéctala al PC (también lo puedes hacer desde el Neo y conéctandolo al PC), salvaguarda todos los datos y formatéala en FAT 32, luego la vuelves a probar en el E5.



  • Es curioso pero cuando he mirado la tarjeta en el neo v he visto que se han borrado todos los vídeos que tenía en la tarjeta no las fotos ¿es normal?



  • Hola, no, no es normal.


    Esto desde el PC sólo, intenta con el Recuva (programa gratuito de recuperación de datos), a ver si te recupera los datos que te han desaparecido.



  • Sigo con el mismo problema. Envie un mail al soporte técnico ayer y no me han contestado.
    He visto en otro foro (el de squaris 5) que hay otra persona con en mismo problema que yo. Es posible que sea un fallo deckq última actualización?



  • Buenas noches:


    @Pilar206 Envíame por privado el número asignado a la consulta que has realizado a soporte y te ayudaré en todo lo posible.

    Un saludo.



  • No estos teléfonos están cojidos con pinzas y te pasa como a mi . Aprieta con la uña en la tapaderita hasta que veas que se inclina un poco entonces te pillara y lo  se pero en cuanto te coja un movimiento en el bolsillo te saldrá el mensaje y es porque la ranura es caquita y se vuelve poner en la posicion normal y recta. Yo tengo que mandar al servicio Tecnico porque es un fallo de la propia ranura y la tapadera no llega a introducir bien la tarjeta o no roza con los contactos y ese truquillo te da un tiempo pero vamos chapuza.................también el buetootch me conecta al coche me dice el coche que esta conectado.... pues un jamón me sale el sonido por el teléfono mientras iba conduciendo........bravo por el bluetootch del modelo e5 hd ......He borrado todos los dispositivos configurados vamos de verguenza 3 dispositivos y ahora tengo dos para ver si es por que se vuelve tonto el bluetooch de momento he podido venir a casa hablando y ya van dos veces que pasa esto........ y claro conyeva a que lo instalo todo otra vez........a ver cuanto dura ahora..... Sumando un poquito mas a su sitema bluetooch la funcion streaming de musica al coche.....se ve que tiene algo dentro que impide o hace como de corta fuegos con la conectividad con mi sistema del coche que vaya bien porque el modelo bq aquaris 5 no tiene ese problema con mi coche y este telefono si. Luego sumando la pobre calidad de este telefónico no se les ocurre que cuando apagas o reinicias el teléfono o lo pones en modo avión al modo normal, resulta que los valores prefijados por el usuario se lo salta a la piola y tengo que estar diciendo en ajustes del teléfono que muestre mi numero porque el telefónico pasa de la configuración mía y pone la predertminada ,¿cual es la predeterminada? pues la que tienes contratado con tu compañia de telefono........si tienes contratada mostrar numeros no te pasa nada y ni te enterass pero si haces como yo que es para telefono de emrpesa y necesito privacidad demi numero y movistar me tiene puesta la configuracion predeterminada en OCULTAR NUMERO pues ya ves........cada vez que lo apago, pongo en modo avion o reniicio  pues tengo que abrir el menu del telefono y decir que me muestre el numero porque el telefono siempre coje el valor automatico valor prederminado......Por favor bendito..........respetar que el usuario ponga la configuracion y que no se cambie........ la melodía pone otra vez el aquaris en vez de la que tengo en la TARJETA SD,  personalizada y así el curro cada mañana y de postre....... tachannn...... la aplicación eBay se abre pero cuandO quiero ver la descripción de un artículo me salta un mensaje que dice la aplicación se ha cerrado. Llame a eBay y están investigando porqué dice que es muy raro........pues yo lo diré que este teléfono para usuarios novel de poco uso vale pero como teléfono de empresa no le llega a la suela del zapato a muchos. Cada vez estoy mas arrepentido. La guinda de este pastel maravilloso lo tiene que me lo llevo un día a la calle y no funciona el 3g bravoooo. Tuve que hacer un hard reset y rezar un padre nuestro y de momento funciona el sensor con su software. Vamos que o liman bien este modelo antes de sacarlo al mercado o me parece que se puede ir un poquito lejos. De momento decepcion total.



  • Samper, te he escrito un mail pero no he recibido respuesta.
    He visto que esto mismo le ha pasado a bastante más gente pero no he encontrado solución al problema en los otros post.



  • Buenas noches:

    @Pilar206 Envíame por privado el número asignado a la consulta que has realizado a soporte y te ayudaré en todo lo posible.

    Un saludo.
    SOLUCIONADO! He hecho una copia de seguridad de mis datos importantes y he restaurado el dispositivo de fábrica, al parecer es un error de firmware y están a la espera de lanzar la actualización para solucionarlo