Se desconecta sola la tarjeta SD



  • Buenas tardes:


    @nyj ¿Te ha ocurrido en más ocasiones?

    Para detectar si es un fallo de la tarjeta SD te recomiendo que hagas la prueba que comentaba @GMartinez, formatear la tarjeta en FAT 32 y comprobar vuelve a suceder.

    Un saludo,



  • Buenas, me uno a la causa

    Tengo el mismo problema, justo al actualizar a Lollipop en mi E5 me sale el mismo mensaje cada 10 min. aproximadamente, consumiendo mucha batería.

    He formateado la microsd desde el pc, y al introducirla de nuevo en el teléfono, éste la ha reconocido, pero al poco otra vez el mensaje.

    Me estoy planteando seriamente volver a KitKat, ya que, aparte del molesto problema, el teléfono me va sensiblemente más lento, a pesar de haber renovado el almacenamiento. Me daría mucha rabia porque estéticamente el 5.0 me gusta.

    ¿Soluciones?



  • Buenas noches,


    Me pasa lo que a tod@s, no cesa de lanzar el mensajito... y como habéis comentado es irritante.
    Contacte con el Servicio Técnico, y creo que uno de los que han contestado en el foro, me dijo exactamente lo mismo que aquí... no es culpa nuestra, será la sd, o el cambio de estación, o quizás el cambio horario... 
    Este...esta... perdón soy nuevo en esto y no sé como lo llamáis... consulta- post... tiene ya muuuchos meses y veo que BQ no ha dado, y no va a dar una solución... verdad?
    Por cierto el mio es un M4.5 comprado en Julio
    Versión 5.1
    ¿Alquien sabe si hay un mínimo de esperanza que nos den una solución?



  • Totalmente descontento con BQ.
    Con Kit Kat 4.4 empezó a darme
    problemas la tarjeta microSD, la formatee, y el problema persistia.
    Prové con 2 tarjetas más y el problemas persistia.
    Me puse en contacto con ellos por e-mail y su solución fue que actualizara a Lollipop 5.0, pero el problemas persiste!!!
    Contestan
    solo 1 vez al día a tus e-mail, dicen que les mande el teléfono
    sabiendo que hay muchos casos igual. No he pagado por el movil para
    recibir este servicio tan bajo. Si algún moderador del foro quiere
    ponerse en contacto conmigo, este es mi ticket: #2015080510004597



  • Totalmente descontento con BQ.
    Con Kit Kat 4.4 empezó a darme
    problemas la tarjeta microSD, la formatee, y el problema persistia.
    Prové con 2 tarjetas más y el problemas persistia.
    Me puse en contacto con ellos por e-mail y su solución fue que actualizara a Lollipop 5.0, pero el problemas persiste!!!
    Contestan
    solo 1 vez al día a tus e-mail, dicen que les mande el teléfono
    sabiendo que hay muchos casos igual. No he pagado por el movil para
    recibir este servicio tan bajo. Si algún moderador del foro quiere
    ponerse en contacto conmigo, este es mi ticket: #2015080510004597



  • Buenos días,


    @pishuke Muchas gracias por los datos. Cuando puedas revisa tu bandeja de entrada que te he enviado un privado.

    Un saludo,



  • parece que es un problema generalizado a que tendréis que dar una solución

    en mi caso el problema a aparecido en dos terminales bq aquaris E 4.5

    El primer terminal  de enero de este año,estuve unos meses sin meter tarjeta SD pero a raíz de meter una de 32 gigas poco tiempo después empezó a dar fallos. los programas se quedan colgados y aparece un exceso de consumo en la batería principalmente por Android OS, servicios de Google Play  y Google Play music.
    literalmente extermina la batería.
    incluso en ocasiones no puedo desbloquear la pantalla. en una ocasión me costó mucho trabajo.
    todos estos fallos desaparecen inmediatamente al extraer la tarjeta SD.

    el segundo terminal es de septiembre de este mismo año.
    desde el primer momento en introducir la sd. a los pocos segundos de haberla introducido o de encender el teléfono la tira. en ocasiones aguanta con ella y también al poner a cargar la tira.

    parece demostrado por el foro que somos muchos los que tenemos dicho problema así que creo que es vuestra obligación dar una solución.
    Saludos



  • Buenos días 


    @r23 ¿Has probado si con otras tarjetas de memoria te ocurre lo mismo? Te recomendamos que copies todos los datos al PC y hagas un formateo total ( no el borrado rápido) en FAT 32, después vuelvas a copiar todo a la SD y prueba si ya no te vuelve a suceder.

    Coméntanos los resultados.

    Gracias y un saludo,



  • ya he borrado las dos tarjetas sigue fallando

    entiendo que no será posible de que a todos nos vayan a fallar las tarjetas creo yo

    no obstante explícame porque no sé que es el borrado en FAT32
    yo las he formateado sin más

    Saludos



  • Hola,

    Me uno a todas las personas a las que le ocurren el mismo problema: A mí también se me desconecta y conecta continuamente la tarjeta micro sd de forma repetitiva, y llega un momento que se hace bastante molesto.
    Ya he enviado un correo al servicio técnico y la solución que me habéis dado de formatear la tarjeta y de probar con una nueva no da ningún resultado, sigue pasando. En mi caso ha pasado bastante tiempo después de actualizar al android 5.0.
    Los datos de mi móvil son los siguientes:
    BQ Aquaris E5 HD Negro/Blanco, Versión de Android 5.0, Kernel 3.10.54.

    Espero una solución. Hasta ahora estaba muy contento con la marca, y que tenga un fallo no me molesta, pero si molesta que siempre se dé las mismas soluciones sabiendo que no dan ningún resultado. Parece o da la sensación que no sabéis de donde procede el problema.

    Saludos.


  • MVP

    @ivanhch ¿podrias indicar si las dos tarjetas que comentas son de la misma marca y modelo? ¿Podrias por favor indicar de cuales se trata?
    Comento esto por intentar acotar un poco, puede que algunas marcas/modelos den problemas y se puede tratar de ver cuales son.

    Saludos



  • Buenos días, 


    @ivanhch Cuando puedas revisa tu bandeja de entrada, te enviado un mensaje al respecto.

    Un saludo.



  • willyfog dijo:
    @ivanhch ¿podrias indicar si las dos tarjetas que comentas son de la misma marca y modelo? ¿Podrias por favor indicar de cuales se trata? Comento esto por intentar acotar un poco, puede que algunas marcas/modelos den problemas y se puede tratar de ver cuales son.

    Saludos


    Hola @willyfog,

    La primera tarjeta no ponía ninguna marca impresa, era una tarjeta que ya usé en mi anterior móvil y era bastante antigua. Hasta ahora no había dado ningún problema, pero al empezar el problema de desconexión y conexión repentina lo atribuí a la antigüedad de la tarjeta. 
    Ahora tengo una tarjeta Kingston Micro SD HC de 16 GB, y siguen persistiendo los problemas. 

    Saludos. 

    ArsenioP dijo:
    Buenos días, 

    @ivanhch Cuando puedas revisa tu bandeja de entrada, te enviado un mensaje al respecto.

    Un saludo.

    @ArsenioP Leído 😉 


    Muchas gracias!



  • Ferrer dijo:
    Buenos días 

     ¿Has probado si con otras tarjetas de memoria te ocurre lo mismo? Te recomendamos que copies todos los datos al PC y hagas un formateo total ( no el borrado rápido) en FAT 32, después vuelvas a copiar todo a la SD y prueba si ya no te vuelve a suceder.

    Coméntanos los resultados.

    Gracias y un saludo,


    pues llevo un par de días con las dos tarjetas SD formateadas en modo lento y de momento parece que no aparecen fallos. esperemos que continúe así.
    Saludos



  • Muchas gracias por tu respuesta @r23. Nosotros también esperamos que haya quedado resuelto. No obstante, permanecemos atentos para ayudarte en caso necesario.


    Un saludo,



  • Hola BQter@s..... yo tambien estoy con el mismo problema.... la cuestión es que es muy molesto por que no cesan las notificaciones todo el dia... a ver si me podéis decir algo al respecto, cómo solucionarlo... Gracias



  • Buenas tardes:

    @arteysarten ¿Has probado si con distintas tarjetas SD el problema continua?

    Saludos.


  • Malomarq dijo:
    Buenas, me uno a la causa

    Tengo el mismo problema, justo al actualizar a Lollipop en mi E5 me sale el mismo mensaje cada 10 min. aproximadamente, consumiendo mucha batería.

    He formateado la microsd desde el pc, y al introducirla de nuevo en el teléfono, éste la ha reconocido, pero al poco otra vez el mensaje.

    Me estoy planteando seriamente volver a KitKat, ya que, aparte del molesto problema, el teléfono me va sensiblemente más lento, a pesar de haber renovado el almacenamiento. Me daría mucha rabia porque estéticamente el 5.0 me gusta.

    ¿Soluciones?





  • Buenas @{guancasi}:


    Te he enviado un mensaje privado para solicitarte unos datos. Por favor, revísalo cuando puedas.

    Saludos.



  • Sí, lo he probado y nada....

    MGuijarro dijo:
    Buenas tardes:

    @arteysarten ¿Has probado si con distintas tarjetas SD el problema continua?

    Saludos.