Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Sinal/Captação de Rede SIM1 e SIM2



  • Boa noite,

    Apesar da questão a colocar já ter sido colocada no fórum espanhol (e para a qual até ao momento não existe resposta ou solução em concreto), pergunto:

    • Ninguém nota um decréscimo de qualidade na captação de sinal de rede, tanto no Sim1 como no Sim2? A única forma de comparação que tenho é com o meu anterior Smartphone (aquaris4.5). Além disso, também reparo que por vezes, passa de 2 traços de sinal para zero, ou seja, a chamada é perdida, ou nem sequer chega a fazer a chamada... No SIM1 tenho TMN e no SIM2 tenho Vodafone.

    Cumprimentos.


  • MVP

    Boas,

    Estas a falar mesmo que só uses 1 cartão SIM, certo? ou só notas ao usar os 2 em simultaneo?

    Cumps.



  • Boas, @Nautico77,


    Pelo que nos indicas acontece com as duas SIM que tens no terminal, correto? 

    Além disso:
    • Sucede sempre e em qualquer lugar que estejas?
    • Já experimentaste trocar a posição dos cartões?
    • Isto sucede desde que compraste o terminal, ou depois de ter instalado alguma aplicação?
    • Tens o terminal actualizado à última versão disponível?
    Cumprimentos,



  • Acontece com as 2 SIM, sempre e em qualquer lugar com cobertura abaixo de 3 traços, já experimentei trocar os cartões, isto sucede desde que comprei o terminal, e o mesmo está atualizado (e já fiz o reset de fábrica ). Conforme mencionei, isto está a acontecer com outros utilizadores (forum espanhol ). A sensação que me dá é que ou a antena é originalmente fraca para captação em zonas de sinal baixo, ou não está fisicamente bem instalada...

    Obrigado pela atenção neste assunto.
    Cumprimentos


  • MVP

    Boas,

    Só costumo usar um slot (MEO) e não tenho tido problemas com chamadas nem nada, a unica coisa que já reparei é que realmente por vezes perco 1 ou 2 barrinhas de sinal do nada, e depois volta ao normal. É algo normal e costuma acontecer com todos os dispositivos, o sinal não pode chegar sempre com a mesma intensidade.

    No entanto, no teu caso ate te caiem as chamadas, segundo o que percebi sempre que estas num lugar com cobertura inferior a 2 traços deixas de conseguir realizar chamadas e utilizar a rede correctamente, certo?

    Cumps.



  • Bom dia, comparando com outro smartphone, com cartão meo, veridico o seguinte:

    • o outro smartphone tem quase sempre mais 1 traço de rede. Para mim isso não é significativo, até porque muitas vezes o sinal apresentado não é o real.
    • quando o outro fica com apenas 1 traço, o meu fica sem sinal. Aqui creio eu, que existe a grande diferença, enquanto o outro recupera rapidamente o sinal, o aquaris demora bastante mais tempo a recuperar. Também noto a mesma coisa quando perde a rede, ou seja, enquanto o outro passa de 2 traços para 1, e depois perde a rede, o aquaris passa de 2 traços para zero, mas só 8 segundos depois!
    • em zonas de bom sinal, não tenho problemas de captura ou de chamada, apesar de verificar que continua lento a reagir à força de sinal.

    Será que só eu é que verifico estes sintomas? Ou então só eu é que vivo numa zona com fraca qualidade de sinal... 😞



  • Pelo que vejo este post tem mais de um ano, houve solução?
    Acontece-me mais ou menos o mesmo, tenho o telemovel quase a fazer um ano, bq E4.5 não tenho qualquer outro tipo de queixa se não esta perda de sinal. Comecei a reparar quando varias pessoasme diziam que tinha o telemovel desligado e nunca o desligo e passei a verificar a barra de rede e oscila frequentemente: no mesmo local tanto tenho valores máximos, como falha de rede. Activei o voice mail e tudo para tentar pelo menos ficar a saber se me ligam ou não.
    Na FNAC onde comprei sugeriram pedir uma 2ª via do cartão, mas mesmo com o novo cartão NOS ou mesmo com Vodafone, tendo apenas um ou os 2 slotes ocupados, os "sintomas" são os mesmos.
    Nautico77 qual foi a soluçao para o teu caso? Obrigado