Chasquido altavoz



  • Saludos a todos.

    En algunas ocasiones, cuando introduzco alguna palabra en la barra de búsqueda de Google o al iniciar el navegador, también en la barra de búsqueda, se oye un chasquido por los altavoces; si sigo introduciendo palabras no vuelve a suceder ni tampoco si vuelvo a utilizar el navegador ( siempre el de serie). Pero si elimino la aplicación del navegador de las aplicaciones recientes y lo vuelvo a abrir, me vuelve a suceder.
    He desactivado Dolby y también sucede.
    ¿Os sucede a vosotros también?.

    Gracias de antemano y un saludo.



  • Hola, coméntalo a soporte a ver que te pueden decir,


    Puede ser que debido a la sensibilidad del micrófono haya algún tipo de acople.



  • OK. Gracias.

    Un saludo



  • Hola a todos. Creo que algo tiene que ver nova launcher: incluso en la página de inicio del launcer, sin dar a búsqueda de google, si pronunciamos " OK Google" se abre la búsqueda. Anarion tiene razón, es posible que exista un posible acople entre micrófono y altavoz y no un problema de otra índole.


    Un saludo.



  • Hola, lo iré viendo a ver que va pasando 😉 . Gracias por tu información 🙂 .



  • Buenos días. Acabo de instalar google now launcher (que ahora se puede hacer desde play store) y la fluidez es muy buena pero se oyen de vez en cuando chasquidos por los altavoces, por lo que creo que es algún tipo de problema de la tablet con el servicio "Ok google".

    Un saludo.



  • Hola 

    A mi me pasa exactamente lo mismo que dice piru en su primer comentario. Esperemos que la gente de bq tome nota y intenten darle solución. Confiemos en ellos.
    Un saludo



  • Hola, pruebo y comento. Gracias por el aviso.