No me carga!!!



  • Hola, ayer recibí el pequeñín y como he leído por aquí que lo mejor para calibrar la batería es dejar que se quede a 0 y cargar de esta forma un par de veces he esperado a que se apagara el móvil.. Lo he puesto a cargar y a las dos hora he ido a mirar como iba la batería y SORPRESA solo ponía el 1%.. He intentado encenderlo y nada.. Lo he desconectado del cargador y vuelto a poner y no carga, se queda en el dichoso 1%.. Por si acaso he probado con otro cargador, también bq, nada.. Le he sacado la batería y vuelta a poner, lo he cambiado de enchufe por si acaso y MÁS SORPRESAS.. Ahora ni si quiera se enciende la lucecita roja ni la pantalla con las letras bq..

    A alguien más le ha pasado?



  • Prueba con otro cable usb y conectado al ordenador si carga o no



  • Tampoco carga.. Eso también lo hemos hecho..




  • Vuelve a hablar con el sat en ese caso



  • Si, hace unos minutos que les hemos escrito, a ver que nos dicen mañana..

    Gracias..



  • Hoy nos hemos puesto en contacto con el SAT y me han dicho que me lo cambian.. Así que en breve recibiré el nuevo pequeñín..



  • Yo lo tengo en el sat por lo mismo. 


    😞



  • Lo siento @Burduntzi..

    Yo me he quedado más que impresionada con Atención al cliente.. El miércoles recibí el peque y el jueves llamamos para exponer el problema y el viernes ya tenía el nuevo terminal..
    Un 10..



  • Y tanto que si tnuk, tenemos un sat que es la envida de las otras marcas, a mi me paso lo mismo con el otro movil, asi que estoy tranquila aunque con unas ganas terribles de que me lo manden ya.