El menu de la parte inferior de la pantalla no funciona



  • Hola:

    Soy nuevo en el foro y  no tengo mucha idea de como funciona, pero simplemente deseo comentar que desde ayer ha dejado de funcionarme el menú que aparece en la parte inferior de la pantalla, es decir donde figuran los cinco iconos (llamar, correo, contactos, acceso al menú general, correo y mensajes)
    no creo que sea cosa de la pantalla pues cuando estas en otra pantalla, la parte inferior si que funciona bien.
    Gracias.
    Un Saludo



  • Hola,

    Ponte en contacto con soporte técnico desde allí te indicarán cómo proceder para solucionarlo.

    Saludos,



  • Gracias, lo que sucede es que hasta el lunes seguro que no me contestan, pues como es fiesta en Madrid



  • Puedes tratar de restablecer datos de fábrica desde el "menú ajustes > copia de seguridad", por si la incidencia pudiese estar provocada por alguna aplicación instalada o alguna configuración. (Ten en cuenta que en este proceso se eliminan las aplicaciones instaladas y los datos de usuario).


    Una vez terminado el proceso y vuelvas a configurar de nuevo tu cuenta de Google, en uno de los pasos desmarca la opción "Restablecer copia de seguridad", ya que volverías a la configuración anterior de forma automática. Comprueba antes de instalar ninguna aplicación si te funciona correctamente.

    Saludos,



  • Tengo el mismo problema, a que puede ser debido



  • ¿Qué aplicaciones tienes?

    Un saludo




  • me puse en contacto con soprte tecnico por telefono, y despues de restaurar a valores de fabrica, hard reset y un wipe data factory reset el problema persiste. Ahora mismo no tengo nada instalado. Asi que la solucion es enviar al servicio tecnico, una lastima por que es la segunda vez que me surje un problema. 



  • ¿Qué firmware tienes instalado?

    Prueba con otro anterior o posterior si lo hay, así quemamos todas las posibilidades.

    Un saludo



  • pues el error comenzó con el 2.1.0 y a la hora de hacer el hard reset instale el mas reciente que vi (2.2.0)



  • Prueba con el anterior y si funciona actualiza via OTA, si vuelve a fallar que no debería, dímelo.


    Un saludo



  • Buenos días, después de ayer ya darlo por imposible deje que se agotara la  batería por completo, lo cargue y tachan esta mañana sin problemas.  Voy a seguir manejando durante el día para ver si vuelve a salir el fallo y os comento.