Problemas doble SIM-de conexión a red japonesa y de reconocimiento



  • Estoy en Japón para  una temporada larga y he comprado una tarjeta SIM
    con la que me debería conectar a la red local y a la red 3G de una
    determinada compañía para hacer llamadas (es la opción más económica del
    mercado).
    Hasta hoy el movil reconocía las dos, la SIM española y
    japonesa. Con la SIM española, he podido funcionar normalmente hasta
    hoy.
    1-Sin embargo, con la SIM japonesa no he logrado conectarme
    nunca a la red de telefonía ni de 3G(ni con las dos SIM activadas, ni
    sólo con la SIM japonesa).

    2-Ahora, el movil no me reconoce ninguna de las tarjetas SIM.

    ¿Qué hago?

    a- para que me reconozca las SIMs

    b-
    para que me pueda conectar a la red japonesa con la SIM japonesa (he
    metido todos los datos que se requieren en la sección de APN
    correctamente, comprobado ya mil veces con servicio técnico local; que a su vez me dice que es problema del terminal).

    un saludo y gracias



  • Prueba primero a limpiar los contactos de la SIM, con alcohol y secarlos bien, el segundo paso si no funciona, es a resetear a datos de fábrica, desmarcando antes y después de que reinicie el móvil la copia y restauración de Google y probar de nuevo.

    Verifica que las SIM estén correctamente insertadas.

    Un saludo



  • Gracias!


    Para reconocer las SIM ha funcionado el truco del alcohol, me lo apunto.

    Pero para contectarme a la red japonesa con la tarjeta SIM de aquí, sigue sin funcionar.
    ¿Qué me recomiendas?
    Un saludo y gracias de nuevo.



  • No sé si te bastará con activar el roadming, si no, pregunta a tu operadora o usa una tarjeta prepago.


    Un saludo



  • Buenas,


    Resucito este post porque tengo básicamente el mismo problema que tuvo Maider. 

    Tengo un Aquaris M5. Viviré en Japón una temporada y he comprado una sim prepago sólo para datos. Compañía Umobile, red Docomo. No consigo que funcione, no me conecta a internet. La configuración del APN está bien. Según he visto, las bandas son compatibles por lo menos en la B1. No sé qué hacer, no sé si debo cambiar algo de la configuración.

    Añado: 
    En "Estado de la tarjeta SIM", pone:
    "Tipo de red móvil: LTE",
    "Estado del servicio: Voice: sin servicio/ Data: con servicio"
    "Estado de la red móvil: Desconectada"

    En Información sobre IMEI, aparecen los números de IMEI para las dos ranuras, pero no de IMEI SV (ni idea de qué es). Sólo tengo la SIM japonesa metida en el móvil, en la ranura 1.

    He escrito al servicio técnico, pero mientras espero respuesta, me gustaría ver si alguien ha podido solucionar este asunto.

    Muchas gracias de antemano.



  • hola chicos yo tengo el mismo problema acabo de llevar a Japón y ccompre una sims que trabaja con la red docommo y por más he que he revisado la apn no navega, se conecta a la red pero no muestra el logo de 4g ni 3g ni nada a ver si nos podéis hechar una mano. otaku108 tu lo solucionaste ?

    blockquote class="UserQuote" rel="Otaku108">Buenas,


    Resucito este post porque tengo básicamente el mismo problema que tuvo Maider. 

    Tengo un Aquaris M5. Viviré en Japón una temporada y he comprado una sim prepago sólo para datos. Compañía Umobile, red Docomo. No consigo que funcione, no me conecta a internet. La configuración del APN está bien. Según he visto, las bandas son compatibles por lo menos en la B1. No sé qué hacer, no sé si debo cambiar algo de la configuración.

    Añado: 
    En "Estado de la tarjeta SIM", pone:
    "Tipo de red móvil: LTE",
    "Estado del servicio: Voice: sin servicio/ Data: con servicio"
    "Estado de la red móvil: Desconectada"

    En Información sobre IMEI, aparecen los números de IMEI para las dos ranuras, pero no de IMEI SV (ni idea de qué es). Sólo tengo la SIM japonesa metida en el móvil, en la ranura 1.

    He escrito al servicio técnico, pero mientras espero respuesta, me gustaría ver si alguien ha podido solucionar este asunto.

    Muchas gracias de antemano.



  • Buenos días,


    a partir de enero estaré en japón por dos meses y he leído esto y me he echado a temblar. 

    Tengo el aquaris e5 y con lo del black friday estaba pensando en comprar el modelo V. 

    Por favor, si a alguien le resolvieron esto hace un año, por favor que indique cómo se realiza la conexión con la SIM japonesa. 

    Gracias de antemano.



  • Buenos días:


    @mpparte Si tu dispositivo no es un Aquaris 5 (del año 2013) seria conveniente que abras un nuevo debate para tratar tu consulta con el modelo de Aquaris E5 que tienes (HD, FHD, 4G o E5s) en el sub-foro correspondiente a tu modelo y gama.

    Asimismo, te informo que la compatibilidad con tarjetas SIM en otros países dependerá de las bandas de frecuencia que utilice el operador y país en cuestión, ya que deben de ser compatibles con las bandas de frecuencias admitidas por tu móvil.

    Puedes ver la lista de bandas/frecuencias compatibles aquí:

    Saludos,