Apagones esporadicos



  • Buenas, abro este hilo para saber si a alguien mas le pasa que el telefono de pronto se apague, sin tocar nada, solo una vibracion y terminal apagado. En este caso me pasa en este terminal y me pasaba tambien con otro 4.5 que me cambiaron en garantia por otro problema. Gracias de antemano

    Enviado desde mi bq Aquaris mediante Tapatalk



  • Llevas ya puesto "el papelito"? a mucha gente le ha pasado que la batería no hacía buen contacto con las patillas del terminal y se apagaba solo e incluso marcaba mal los niveles de batería.


    Hay varios hilos al respecto, si ya llevas "el papelito" prueba a hacerle un doblez mas.

    Un saludo!



  • Este terminal tiene unas esponjitas que supongo que lo solucionan pero en el que me cambiaron con el papelito tambien lo hacia... no se

    Enviado desde mi bq Aquaris mediante Tapatalk



  • Habla con soporte y te darán instrucciones.

    Un saludo



  • Yo estoy exactamente igual, se apaga continuamente, a veces mientras lo uso (sin sobrecargarlo) y otras sin hacerle nada. De la misma forma me dice que quite bateria ya que el dipositivo se esta sobrecargando. He enviado email a servicio tecnica, a ver que me cuentan 😞



  • Gracias por comentarlo lae19, en mi caso es el segundo dispositivo que lo hace y de hecho me ha pasado hace una hora, lo tenia en el bolsillo sin nada abierto, vibro y ya estaba apagado... en fin te agradecere que posteases la respuesta a ver si sirve de ayuda.

    Enviado desde mi bq Aquaris mediante Tapatalk



  • Hola compañeros, pues a mi me pasó lo mismo, lo mandé al SAT y me lo devolvieron impecable, con sistema

    operativo actualizado y como nuevo... de esto hará un mes y ya volvemos a empezar con los apagones... de

    momento han sido pocos pero como siga así tendré que volver a llamarles.



  • Hola.

    A mi me pasaba.... 5 apagones en un día. Además la batería marcaba mal (saltos del 70 al 30℅ y vuelta al 60...).
    Además el consumo de batería por el sistema Android era más alto de lo normal....

    Solución: desactivar google now (en ajustes del propio programa) y todo lo relacionado con que google pueda obtener datos anónimos de posición... y así ya llevo casi 3 días sin apagones y sin saltos en la batería.

    Leí este consejo en el foro y me hubiera gustado citar el post original, pero no lo encuentro.


    Lo encontré. Todo el mérito para @util69, porque gracias a su comentario mi A4.5 ya no se apaga solo.
    http://www.mibqyyo.com/comunidad/discussion/comment/231985#Comment_231985



  • A mi me paso y coincidía con zonas de mala cobertura, llame al SAT y en semana y media ya tenia el tlf reparado y cero problemas. Le cambiaron la placa base.



  • Tres días después... Un apagón y al encender la batería marcaba 80%..... desactivar google now ayuda pero el problema persiste.



  • A mi me pasaba igual hasta esta mañana k he probado lo del "papelito" y hasta ahora mano de santo, incluso me esta durando bastante mas la bateria, probadlo

    Enviado desde mi bq Aquaris mediante Tapatalk



  • y... ¿¿¿en que consiste lo del papelito???



  • Meter un papelito entre el hueco del terminal y la bateria para que entre mas a presion contra los contactos de la bateria

    Enviado desde mi bq Aquaris mediante Tapatalk