Lio con la configuracion horaria



  • Buenas

    Mi Aquaris, desde esta mañana, me marca una hora de retraso en el reloj.

    Si configuro normalmente el apartado "fecha y hora", es decir:

    • Fecha y hora automaticas, usar tiempo proporcionado por la red
    • Zona horaria automatica (me sale la hora de AFrica Occidental y vivo en MADRID)
    Automaticamente me pone una hora menos. Hora de Canarias vamos.

    Aqui habia una persona con una tablet que le pasaba algo parecido: pero el hard reset la verdad es que sería una solución que me fastidiaria bastante, tengo bastante software instalado.

    http://www.mibqyyo.com/comunidad/discussion/22031/hora-autom%C3%A1tica-err%C3%B3nea/p1

    Para llevar buena hora tengo que desactivar la hora de la red y poner la hora de Bruselas (+2.00). Es absurdo.

    ¿Hay algun detalle que se me haya escapado? Gracias



  • Añadir que he probado marcar y desmarcar opciones y he reiniciado varias veces, y sigue igual. Lo que me mosquea más es lo de que la zona horaria que me asigna por Red es "Africa Occidental". Yo creo que el problema viene de ahi, que se cree que estoy en Canarias 🙂

    Socorro!!



  • ¿Tienes dos SIM? Prueba poniendo solo una SIM a ver si te reconoce bien la red la zona horaria (si tienes solo una SIM, intercámbiala entre ranuras)



  • Una sola SIM. Cambio de ranura. Parece buena solución porque al marcar la zona horaria automatica no me lleva a Africa esta vez.

    De momento, parece que arreglado. Cosa de brujas. Muchas gracias.



  • De nada 🙂
    Vuelve a poner la SIM en su ranura de nuevo a ver si ya ha vuelto de viaje por el mundo 😄