Problemas Anclaje a red con tuenti y orange



  • Hola, 


    Cuando pongo la tarjeta de tuenti en el slot 1 y la de orange en el slot 2 no funciona el anclaje a red y zona wifi, sin embargo al revés si. Y si solo esta puesta la de tuenti también. A alguien mas le ha pasado?? hay alguna solución?? Me supone un problema muy grande ya que al final no me sirve de nada tener 2 sim y tengo que llevar 2 móviles y por trabajo necesito dar a la tablet conexión de datos mediante este sistema. 

    Un saludo


  • MVP

    Supongo que has verificado que la tarjeta desde la que quieres compartir los datos es la que tiene el servicio 3G... solo una de ellas lo da de cada vez.

    De todos modos no me queda claro lo que necesitas hacer, ¿necesitas compartir los datos desde la de tuenti o desde la de orange? ¿O desde las dos en distintos momentos?

    Saludos



  • Si esta verificado que el servicio 3g lo tengo activado en la que quiero compartir los datos
    Necesito compartir datos desde las 2 ya que la de tuenti es de prepago y la utilizo cuando agoto los datos de orange. 

  • MVP

    Ok, entonces 

    fjluis87 dijo:
    Hola, 

    Cuando pongo la tarjeta de tuenti en el slot 1 y la de orange en el slot 2 no funciona el anclaje a red y zona wifi, sin embargo al revés si...

    Deduzco por lo que dices que con la tarjeta de Orange en el slot 1 y la de Tuenti en el slot 2 todo funciona bien, no?? Pues déjalo así, cuando gastes los datos de Orange pasas el servicio 3G a la de Tuenti y listo, dejas la de Orange sin datos.
    Con la información que has puesto es lo que deduzco, perdona si no es correcta la deducción.

    Un saludo



  • Eso es lo que pasa, el problema es que la velocidad en el slot 2 es mas reducida (por eso lo de cambiarlo al slot 1) En cualquier caso si la de tuenti esta en el 2 tampoco funciona el anclaje a red. 


  • MVP

    fjluis87 dijo:
    Eso es lo que pasa, el problema es que la velocidad en el slot 2 es mas reducida (por eso lo de cambiarlo al slot 1) En cualquier caso si la de tuenti esta en el 2 tampoco funciona el anclaje a red. 
    Hmmm... desconocía ese aspecto... ¿qué velocidad te da?


  • La velocidad en teoría debe ser la misma en la Ranura 1 y en la Ranura 2.


  • MVP

    Heminwein dijo:
    La velocidad en teoría debe ser la misma en la Ranura 1 y en la Ranura 2.
    Por eso me choca Heminwein... 😉


  • Por lo que yo se, y al menos en el 4.5 es así, el slot 1 admite wcdma y gsm y el slot 2 solo gsm, lo que implica que en el slot 2 no tiene 3g. Corregidme si me equivoco pero esto hace que la conexión de datos sea mas lenta. 


    En cualquier caso, independientemente del slot en que este puesto, el anclaje a red debería funcionar. El problema es ese y no las velocidades. 



  • Buenos días,


    No es correcto del todo. Ambos slots admiten WCDMA y GSM, pero solo uno puede estar configurado para WCDMA, y en el 4.5 es el Slot1 el que está configurado así de forma predeterminada.

    Para cambiar el Slot, debes ir a "Ajustes > Mas > Redes móviles > Servicio 3G > Habilitar 3G" y seleccionar el Slot 2.
    Después, en "Ajustes > Administración de la tarjeta SIM" seleccionar el Slot 2 para Conexión de datos.

    Con eso, debería activarse la conexión WCDMA en el Slot 2.

    Un saludo



  • Gracias Rivero, pero ese no es el problema. El problema es que cuando el 3g esta activo en la tajeta de tuenti y la tarjeta de orange puesta en el otro slot, el anclaje a red y zona wifi no funciona. Sin embargo si esta activo el 3g en la de orange si funciona. Y si esta la de tuenti solo también.  Tener las tarjetas en un slot o en otro me da igual.