BQ 3.5 con versión 1.1.0 no puedo ser root