BQ cargado al 100% ni arranca



  • Hol,a


    justo anoche se me acabo la batería del movil apagandose, lo deje cargar toda la noche y mi sorpresa esta mañana al darle al botonde encendido y nada, pantalla en negro. Lo vuelvo poner a cargarpor si la carga había fallado y se enciende el lobo blanquito de bq, me sale el icono de l apila con el 100%…pienso ala ya esta, lo desconecto le doy a encender y… nada, no responde!

    Hay solución o voy cavando un hoyo para darle un entierro decente?

    Gracias de antemano y un saludo!



  • Saca la batería durante un par de minutos y después vuélvesela a poner. Enciende el móvil como normal y mira si se enciende.



  • HOla,

    primero gracias por la sugerencia, he seguido tus instrucciones y no se enchufa…al volver a poner el cable cargador esta vez me sale que la batería esta al 1%…y a lo socos segundos que esta al 100%!! me da que se ha descalabrado algo, pero sino lo enciendo ni idea de como a reglarlo,

    alguna sugerencia mas?

    Un saludo!



  • Déjala cargando apagada, al menos un par de horas, luego enciéndela y termina la carga.

    Un saludo



  • Buenos días, ¿os podeis crees que a mí hoy me ha pasado exactamente lo mismo?

    Anoche, cuando llegó al 1% apagué (00:00) y lo puse a cargar pero se quedó encendido el logo de bq.
    No le dí importancia, ahora mismo lo acabo de coger(7:00), estaba apagado.
    Intento encenderlo y nada, ni pulsando un rato ni con el volumen ni intentando volverlo a cargar, no responde a nada. Tambien hé de decir, que tenía la alarma para que sonara y no se ha activado.

    ¿Qué puedo hacer?



  • Buenas noches,
    El telefono de mi mujer, uno más que se suma a que se apaga y no vuelve a encender....
    Se apagó hace un par de horas (por batería baja)
    Al ponerlo a cargar no aparece ni la imagen de la batería.
    Sacada la batería esperando un par de minutos y tras colocarla nuevamente sigue sin encender ni cargar.
    No funciona el recovery.
    En definitiva, muerto.
    Pero me resulta curioso...
    hace una semana fuera la actualización 1.4.1, y hasta hoy el teléfono había estado siempre encendido, ya que lo pone a cargar antes de que se acabe del todo la batería.
    AdolfoDraco, Akho, ¿ habéis actualizado a 1.4.1. ?
    Al igual que a nosotros, ¿Es la primera vez tras esa actualización, que apagais (o se apaga) y ya no vuelve a encender?
    Si fuese así, es muy posible que se trate de algún bug de la 1.4.1

    Soporte bq, moderadores, ¿Es posible que pueda tratarse de esto?

    Gracias y saludos.




  • No, creo más bien o pienso en que no se ha calibrado el dispositivo tras la actualización, por lo que el porcentaje no sería correcto, si está sin batería hay que dejar que cargue al menos 20 minutos/media hora para que reaccione.

    Un saludo



  • Gracias Peterico.
    Ahora mismo lleva ya unos 40 minutos seguidos cargando desde que hice las diferentes pruebas.
    Pero de momento no da señales de vida....
    Lo dejáremos toda la noche cargando, aunque como ya veo que no soy el único al que le ha pasado en tan corto periodo de tiempo y como comentado tras una actualización, tiene pinta de algún fallo en la gestión de la batería por problemas de software.

    Mañana comentaré si ya enciende o no.

    Gracias y saludos



  • Deja el botón de arranque pulsado durante unos 20 segundos e intenta arrancarlo.

    Si no reaccionase, déjalo cargando, procura que sea con su cargador, no enchufado al PC..

    Un saludo.



  • Buenos días.

    Nada de nada, el teléfono no arranca....



  • Existen casos relatados semejantes en que funcionó conectar el carregador al teléfono, sin batería y colocar la batería mientras está conectado. Desconozco el efecto que podrá tener en la vida útil de la batería :-S


    Otra solución es cargar en el botón power mientras se conecta a la corriente.

    Experimenta otra batería/carregador para saber si no será problema en la ficha micro-usb del teléfono