PROBLEMA CON EL BLUETOOTH



  • Bueno despues de unos dias de tener el movil hoy fui al coche para poder sincronizar el telefono y me encuentro que cuando activo el bluetooth al momento me sale una ventana indicandome el mensaje siguiente: SE HA DETENIDO LA APLICACION BLUETOOTH,  y evidentemente entonces el coche me indica que no a encontrado ningun dispositivo, bueno me encuentra otros que seran que pasan por la calle en ese momento pero el mio en cuestion no, lo activo y lo desactivo y nada siempre el mismo mensaje.


    Apague el movil, lo reinicie y me sigue saliendo el mismo mensaje.

    Alguien mas le pasa ??

    Un saludo




  • ¿tienes MicroSD y puesto el disco de escritura predeterminado en SD? Si es eso, es un fallo reportado pero aunque salga el mensaje deja funcionar perfectamente el Bluetooth.



  • Bueno como bien dices lo tenia puesto en escritura en la micro sd, lo e cambiado y ya no me sale la ventana y para probar lo hice con el telefono antiguo activando el bluetooth, me lo encuentra y cuando le digo de vincular con el Aquaris me dice que: No se puede establecer comunicacion con bq Aquaris 5.7 y tambien lo probe con el XPERIA de mi mujer y sale exactamente lo mismo, en cambio si que sale en pantalla los nombres de los telefonos en uno y en el otro



  • ¿No tendrá límite máximo de conexiones el Bluetooth del coche?
    Prueba a resetearlo para ver si es eso (perderás las otras conexiones con los bluetooth de otros móviles



  • Tiene para poner 4 conexiones tenia 2 de ocupadas y a un asi borre la del antiguo dejando solo el de mi mujer y nada.



  • Borra la vinculación en el Aquaris si te la ha creado aunque no llegue a conectar.
    Si sale con dos móviles diferentes igual es cosa del bluetooth del coche.
    Llévalo a la casa de tu coche o si es algún parrot prueba a actualizarlo si está disponible actualización.



  • No no sale con dos moviles diferente en el coche, igual no me exprese bien, dije que lo probe con dos moviles diferente para vincular con el Aquaris en casa y los dos me da el mismo error que no se puede establecer comunicacion con el Aquaris supongo que por eso el del coche no detecta el Aquaris.


    Veo que hay unas opciones en configuracion avanzada donde pone: MODO SIM remoto y activar servidor FTP, eso para que sirve ??



  • Bien pues comentar que hoy intente con el coche de mi Padre un Ford Focus y no detectaba el movil lo que si cosa rara al reves lo detecto, me refiero que el Aquaris me detecto Ford Car Audio asi que lo vincule al reves pero una vez vinculado no se podia llamar cosa que en el mio un Citroen esta mañana lo intente hacer igual que en el Ford y me ocurre lo mismo, es mas en el Citroen puedo ver en la pantalla la agenda del movil y con el Aquaris ni sale.


    Me extraña mucho esto ya que cualquier Nokia viejo como tiene mi Padre se sincroniza al momento y mi antiguo Sansung igua,l incluso peliculas las podia escuchar por los altavoces del coche y ver la agenda sin problema alguno, con el Aquaris nada.

    La verdad que no estoy muy contento con este movil ya que desde un principio todo son problemas e inconvenientes 
    ~X(



  • Buenas, te dejo un hilo para que eches un vistazo y postees allí, es donde hay más usuarios controlando el tema y se han solucionado muchos casos cómo el que comentas, cierro este y sigues allí:

    http://foro.bqreaders.com/comunidad/discussion/13889/de-aquaris-parrot-y-problemas-/p1

    Un saludo