[Ayuda] Mb desaparecidos en memoria interna (Solucionado)



  • Buenas a tod@s.

    Os cuento mi problema a ver si me podéis ayudar.

    El Aquaris 5.0 de mi mujer tiene desaparecidos 1,2 gb de la memoria de 2 gb para apps. Está en 1.2.4 y ya he mirado con ES Explorer y siendo root en download y en cache por si se había quedado algún zip de actualización perdido, pero no he encontrado nada. Os paso una captura para que veáis cómo lo tiene registrado el sistema. Como ha salido la nueva 1.3, posiblemente haga HR para dejarlo limpio, pero si alguien sabe por qué puede ser le agradecería que me lo comentase, para salir de dudas y no matar moscas a cañonazos.

    Un saludo. Hasta luego.

    • Desde mi Aquaris 5.0 *


  • Se me ha olvidado la captura. En un momento la subo.

    Un saludo. Hasta luego.



  • Buenas de nuevo.


    Desde Tapatalk no se ve el comentario del primer post, así que resumo:

    En la memoria de apps ( 2 gb) me aparecen lo que se ve en la captura, que son entorno a 700 mb, en total, es decir, que se han perdido entorno a 1,3 gb que no sabemos dónde está. He revisado siendo robot y no he encontrado nada que pueda pesar tanto. ¿Alguna ayuda?

    Un saludo. Hasta luego. 



  • Buenas, te diría para no marearte mucho, que restablecieras a datos de fábrica o instalaras el firmware de nuevo por HR.

    ¿Tienes instalado el oficial?


    Un saludo



  • Buenas Peterico.

    Sí, tengo la 1.2.4 oficial. Creo que es lo que haré, pero me gustaría saber por qué puede estar motivado. 


    De todas formas, gracias por tu ayuda. 

    Un saludo. Hasta luego. 



  • Podrían ser por muchas causas, una OTA defectuosa al descargarla, algún programa para particionar la memoria, instala la nueva y me comentas:

    http://www.mibqyyo.com/comunidad/discussion/24550/actualización-1-3-0-para-bq-aquaris-5-y-fnac-5/p1

    Un saludo



  • Buenas de nuevo.

    Gracias por la info. Mañana me pongo y os doy feedback.

    Un saludo. Hasta luego.

    • Desde mi Aquaris 5.0 *


  • Hasta luego, ya nos contarás.

    Un saludo



  • Buenas a tod@s.

    Después de la actualización a 1.3 por HR he recuperado la capacidad en el móvil.

    Muchas gracias por la ayuda Peterico. Podéis cerrar el hilo.

    Un saludo. Hasta luego.

    Enviado desde mi bq Aquaris 5 mediante Tapatalk



  • Me alegro que te funcionara.

    Con tu permiso, cierro y doy por resuelto.
    😉

    Un saludo