Lag bq 5



  • 		Ola buenas, cuando compre el bq 5, iva perfecto pero ahora no se lo 
    

    que pasa que en las transiciones, de escritorios , o en la de widgets
    hay como algo de lag y antes no lo hacia, no me pasa siempre , pero
    cuando pasa es molesto.
    alguna solucion o a alguien mas le pasa.

    			<a href="http://www.htcmania.com/editpost.php?do=editpost&amp;p=11538076" name="vB::QuickEdit::11538076"></a>


  • fraskuelo dijo:
    		Ola buenas, cuando compre el bq 5, iva perfecto pero ahora no se lo 
    

    que pasa que en las transiciones, de escritorios , o en la de widgets
    hay como algo de lag y antes no lo hacia, no me pasa siempre , pero
    cuando pasa es molesto.
    alguna solucion o a alguien mas le pasa.

    			<a href="http://www.htcmania.com/editpost.php?do=editpost&amp;p=11538076" name="vB::QuickEdit::11538076"></a></div></blockquote>
    

    ¿has instalado algo últimamente que haya podido creartelo? Tipo un antivirus o aplicaciones de control de sistema?
    Un saludo



  • me instale un antivirus el avg, pero ya he echo  2 veces volver a ajustes de fabrica y el lag sigue igual,  y al principio no pasaba.



  • Elimina el avg y vuelve a probar... si está escaneando ralentiza tu móvil.
    Yo los antivirus no recomiendo tenerlos instalados. Lo que hago es cada X tiempo me lo bajo, lo paso, compruebo que todo está ok y lo desinstalo de nuevo.
    Un saludo



  • me he quitado el antivirus y he reiniciado el telefeno a ver.
    pd: sigue igual, el mismo lag.