Aquaris 5, JellyBean



  • Hola a todos/as! 

    Acabo de comprar en Canarias un Aquaris 5 y, aparte de que me la han pegado un poco con el precio porque en la tienda aún no habían adaptado el precio tras el lanzamiento del 5 HD, el teléfono no detecta la SIM de timofónica - movistar que he metido en la/s ranura/s...He echado un vistazo a otros problemas similares y parece que tarda algo de tiempo en detectarla, pero en mi caso ya va para una hora y nada 😞

    La opción de administración de SIM en /ajustes aparece desactivada...Lógico no? No SIM = no administración de SIM. 
    Socorroooooo!



  • Prueba a insertarla al revés, con la parte que no es cuadrada, mirando hacia abajo.

    With Xperia tipo dual you easily control your costs using 2 SIM cards.
    Un saludo



  • Gracias por el consejo, pero la metí así desde el principio como pone en las instrucciones y en el icono de la carcasa...La foto que pones supongo que muestra la banda de contacto al revés, no? Es decir, habría que insertar la tarjeta con la banda de contacto mirando hacia dentro...Si es así, los contactos de la imagen que muestras no resultarían visibles.

    Gracias por el impulso!



  • Lo siento, habría que intentarlo, jajaja

    Es broma, a mí me pasó.

    Si el chip es hacia adentro, solo la puse para ilustrar el comentario.

    Si has probado en ambas ranuras, que creo que sí, ve y cámbialo por otro (pruébalo allí mismo antes de salir), si es a través de una tienda física, si no ponte en contacto con soporte, que se tramitará más rápido.



    Un saludo