Otra vez la misma historia...



  • Bueno, en verano me cambiaron mi bq aquaris 4.5 debido a que no paraba de apagarse... pues resulta que hasta hace una semana iba genial y de pronto me aparece continuamente mensajes de "la bateria esta a una temperatura alta, apague su terminal" y constantemente se me apaga solo, unas 5 o 6 veces al día... Me parece que tengo mala suerte o no se que les pasa a estos bq 4.5 que siempre aparece el mismo problema. No solo esto, la conexión a internet tanto la 3g como la normal no me funciona bien, unas veces conecta otras no, cuando conecta deja de funcionar... y la tarjeta no es ya que la he cambiado varias veces y de distintas operadoras... espero una respuesta para arreglar todo esto...



  • Por cierto ya he probado con reset, hard reset y todo lo que se me ha podido ocurrir...



  • ¿Qué versión tienes de compilación?

    Un saludo



  • 20130510.090335



  • Completo, please.

    Un saludo



  • 1.1.4-KS 20130504-14:40      20130510.090335         3.0.13


    Espero que sea alguno de estos datos jaja



  • A mi me ha pasado tambien lo mismo, despues de mas de 1 mes desde que habia vuelto a ICS, de repente me ha vuelto a salir el fallo de la temperatura unas 2 o 3 veces al dia, y no le doy mucha caña, como mucho uso el gps o el candy crush. 

    Como puede ocurrir despues de un mes sin dar fallo?

    Es que es arreglar una cosa y a los pocos dias sale otra. Hago hard reset para arreglarlo ,por no quedarme sin movil varios dias en el sat, y vuelta otra vez con algun fallo. Paso de poner JB por como me fue la anterior vez, pero con ICS pense que iria bien. Y solo llevo 6 meses con el movil.

    Pdta: aun teniendo el cartoncito en la bateria, hay veces que al posarlo en la mesa se apaga igual. 



  • Hola @adritotana,

    Ponte en contacto con soporte técnico y les indicas las incidencias que tienes después de hacer hard reset, ellos te indicarán como proceder.

    Saludos,



  • Hola @ochovio,

    ¿Tienes el cargador conectado al usar el GPS?

    Saludos,



  • Lo del gps si, suele ser al tenerlo cargado. Pero ya me ha pasado en varias ocasiones en estos ultimos dias que al abrir el candy crush me salta el mensaje otra vez.



  • Trata de usar el GPS sin conectar el cargador a ver si de esta forma no te aparece el mensaje. En cuanto al juego de Candy Crush, reinicia el teléfono y abre directamente el juego para comprobar si así también te aparece.


    Saludos,



  • Si ya, he probado que si reinicio se quita, pero al entrar mas tarde vuelve a lo mismo. Por lo que no es solucion estar reiniciando cada vez que quiera usar esa aplicacion.  He desinstalado aplicaciones, y mato procesos por si estuviera muy cargado, pero no lo esta, y aun asi sale otra vez



  • Aparte de esta aplicación y del GPS que comentabas antes, ¿te aparece usando alguna otra aplicación?

    Saludos,



  • Pues es que no lo uso para mucho mas, el unico juego que tengo ahora es el candy. probare con otros juegos



  • Comprueba con otras aplicaciones diferentes si te ocurre lo mismo y nos comentas.

    Saludos,



  • Probare, pero no es normal que ocurra con juegos, que hasta hace unos dias, no me habia dado ese problema.

    Lo del gps ya lo conocia y mas o menos lo asumo. Pero en otras cosas ya me parece excesivo.

    Por cierto no se tendra algo que ver, pero si he notado cierta lentitud en las aplicaciones, sobre todo en el candy , que se ralentiza mucho, cosa que antes no pasaba. 



  • Por esto es por lo que te comento probar con diferentes aplicaciones, de esta forma podremos comprobar si se trata solo de ese o te ocurre en alguno más. Si te ocurre en alguna aplicación o juego diferente, ponte en contacto con soporte técnico para que te indiquen como proceder para solucionarlo.


    Saludos,



  • Muchas gracias ya he mandado un mensaje al servicio técnico, un saludo.