Preferencias de red (GSM/UMTS)



  • Hola cuando tengo mi bq configurado en Preferencias de red GSM/UMTS(automatico) se me pierde la conexion de datos y tampoco puedo recibir ni enviar llamadas con ninguna de las dos sim que tengo, tengo q reiniciarlo y me vuelve la conexion de datos y puedo hacer y recibir llamadas,pero al poco rato vuelve a perder la conexion.
    tambien he observado q al reiniciarlo el porcentaje de la bateria cambia de mas de un 58% al un 14%.cual  puede ser el problema de esto que me ocurre,gracias.


    saludos.



  • Evidentemente se debe a una falta de potencia de señal, la causa puede ser múltiple, SIM gastada o chip sucio, el mismo terminal, etc.

    Prueba primero a limpiar con alcohol etílico las SIM, sobre todo la parte del chip y prueba con un orden, luego cambia las SIM de lugar, tanto si es una cómo son dos.

    Si sigue pasándote, habla con soporte y ellos te indicarán.

    Un saludo




  • Peterico dijo:
    Evidentemente se debe a una falta de potencia de señal, la causa puede ser múltiple, SIM gastada o chip sucio, el mismo terminal, etc.

    Prueba primero a limpiar con alcohol etílico las SIM, sobre todo la parte del chip y prueba con un orden, luego cambia las SIM de lugar, tanto si es una cómo son dos.

    Si sigue pasándote, habla con soporte y ellos te indicarán.

    Un saludo

    No creo que sea problema de las sim por que cuando en preferencias de red lo pongo solo en GSM  y no en GSM/UMTS(automatico) me funciona perfectamente,a parte lo de la bateria tiene que ser por otro motivo.


    saludos.



  • Solo te daba opciones, habla con soporte y ellos te indicarán la manera de proceder.

    Un saludo



  • Peterico dijo:
    Solo te daba opciones, habla con soporte y ellos te indicarán la manera de proceder.

    Un saludo


    Gracias Peterico.


    saludos.



  • De nada, para cualquier otra cosa, por aquí me tienes.


    Un saludo