Fallo altavoz externo



  • Hola, desde hoy por la mañana, ha dejado de funcionar mi altavoz externo del terminal bq aquaris 5, por la mañana la alarma solo vibro, pero pense que era porque tenia el mobil en silencio, aún así me llamaron i no lo escuche, efectivamente prove de escuchar musica ppr youtube y seguia sin funcionar.

    Gracias a esta pagina web, leí que a otra gente tambien le paso i les dijisteis que miraran los niveles de volumen y que reestablecieran el mobil de fabrica ( a traves de ajustes). Ninguna de esas dos opciones es factible para poder solucionar mi problema.
    Que debo hacer?


    Ps: hace un mes i una semana que tengo este terminal.

    Gracias



  • Hola,

    Viendo que después de probar las distintas posibles soluciones no se ha resuelto, sería conveniente que te pongas en contacto con soporte técnico y les comentas los pasos que has dado para intentar solucionarlo. Ellos te indicarán como proceder para solucionarlo.

    Saludos,



  • Buenos días @sreig,


    Si tras realizar ambas soluciones el problema persiste, ponte en contacto con el servicio técnico para solucionar la incidencia.

    Saludos.



  • Gracias por una respuesta tan rapida 🙂



  • A mi me pasa algo parecido,pongo el reprocuctor de musica y se escucha medianamente porque como muevas un poco el terminal se empieza a escuchar entrecortado me imagino que sera un problema del altavoz y tendre que ponerme en contacto con el servicio téncnico.Tambien me pasa cuando llevo los cascos puestos.

    Un saludo



  • @lauyr, ponte en contacto con soporte técnico y les comentas la incidencia, ellos te indicarán como proceder para solucionarlo.


    Saludos,