Se apaga solo



  • Tengo el Aquaris 7 meses y desde hace unos dias se me apaga solo de vez en cuando, tambien me pasa que sale un mensaje diciendo que la bateria esta sobre calentada, a que se debe esto? Tengo que comunicarlo al servicio técnico?


  • MVP

    Lo primero, deja que se enfrié la batería. Cuando te sale el mensaje, ¿estas ejecutando algún aplicación que use mucho la CPU como un juego o similar?



  • Buenas ponte en contacto con soporte y explícales el problema, te diran cómo actuar.

    Dime de todas formas, si está actualizada y número de compilación.

    Un saludo



  • Me pasa lo mismo. Móvil desde marzo, y desde hace una semana se apaga de vez en cuando, el nivel de la batería pasa bruscamente de 80% a 30% (aunque recupera el % cuando lo apagas y enciendes; no cuando se apaga sólo).
    Tengo todavía ICS
    Pero por otro lado en leído de un bug en JB con dos SIM y por ello aun no he pasado



  • El mio es de marzo, lo tengo con JB. En la ultima semana parece que se han intensificado los apagones y problemas con las sims. Puse la ROM de Miui v5 pero estaba en las mismas, sigue el problema de la batería y sims, otra vez a JB.



  • Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 


    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.



  • ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,


  • Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,
    Si, lo de las sims ahora como no me urge volvi a poner una de ellas en un movil viejo, pero lo de los apagones espontaneos me asusta mas. Porque si fuera la bateria lo habria hecho desde el principio y no 3 meses despues.


  • ochovio dijo:
    Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,
    Si, lo de las sims ahora como no me urge volvi a poner una de ellas en un movil viejo, pero lo de los apagones espontaneos me asusta mas. Porque si fuera la bateria lo habria hecho desde el principio y no 3 meses despues.
    Una pregunta, ¿se apaga directamente o se reinicia el móvil?
    Un saludo


  • Buenas,a mi tambien me ha pasado un par de veces y se apaga como si le hubieras quitado la batería es decir no sale la pantalla blanca con lo de aquaris.

    Ah y mi bateria queda ajustada,no baila.



  • Es un problema bastante frecuente, ya hay otro hilo abierto con la misma incidencia.
    Aquí podréis ver otros comentarios:
    http://www.mibqyyo.com/comunidad/discussion/22112/se-me-apaga-solo/p1



  • Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,

    Heminwein dijo:
    ochovio dijo:
    Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,
    Si, lo de las sims ahora como no me urge volvi a poner una de ellas en un movil viejo, pero lo de los apagones espontaneos me asusta mas. Porque si fuera la bateria lo habria hecho desde el principio y no 3 meses despues.
    Una pregunta, ¿se apaga directamente o se reinicia el móvil?
    Un saludo
    Se apaga sin mas.


  • ochovio dijo:
    Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,

    Heminwein dijo:
    ochovio dijo:
    Serrano dijo:
    ochovio dijo:
    Buenas, a mi en esta semana pasada, me ha ocurrido lo mismo. Voy a usar el movil y apagado sin mas, llevo ya 4 meses con el y empezo ahora a hacer eso, por lo menos se apaga una vez al dia. He mirado la bateria por si anda suelta, pero aparentemente esta todo bien. 

    Estoy con Jb, y entre los reinicios por tener la doble sim y ahora esto me empieza a dar miedo que no vuelva a funcionar correctamente.
    Hola,
    Para que no se reinicien las SIMs, sería necesario reinstalar la versión de ICS a través de hard reset. En caso de que en ICS te siga ocurriendo lo mismo, ponte en contacto con soporte técnico para que te indiquen como proceder.

    Saludos,
    Si, lo de las sims ahora como no me urge volvi a poner una de ellas en un movil viejo, pero lo de los apagones espontaneos me asusta mas. Porque si fuera la bateria lo habria hecho desde el principio y no 3 meses despues.
    Una pregunta, ¿se apaga directamente o se reinicia el móvil?
    Un saludo
    Se apaga sin mas.
    En la versión de ICS, ¿te ocurre lo mismo?

    Saludos,


  • Aun no he probado a poner ics, ya que es un incordio estar haciendo hard reset. Pero si en esta semana vuelve a fallar, no me quedara otra que pasarlo a ics asi de paso recupero el dual sim.



  • @ochovio, prueba en la versión de ICS y en el caso de que te vuelva a ocurrir, ponte en contacto con soporte técnico para que revisen el terminal.


    Para no duplicar hilos con el mismo tema y de esta forma poder centrar mejor la información, cerramos aquí y seguimos en el enlazado que es donde se estaba tratando el tema.

    Saludos,