No funciona en mi bq aquaris 4.5 el bluetooth



  • Hola a todos;

    Llevo 2 semanas con mi 4.5 el bluetooth ha funcionado sin problemas, pero desde ayer.. nada. ¿Alguien me ayuda, por favor?

    Gracias¡¡


  • MVP

    Vete a ajustes - aplicaciones y en la pestaña todas busca bluetooth, dale a borrar cache, datos y forzar detención.


    Un saludo.




  • tvcastro dijo:
    Vete a ajustes - aplicaciones y en la pestaña todas busca bluetooth, dale a borrar cache, datos y forzar detención.

    Un saludo.

    Hola, tengo el mismo problema, repentinamente no funciona. Pero si reinicio el movil si puedo conectarlo, entro en mi coche y se conecta solo al parrot, como siempre, pero si dejo el coche aparcado, cuando vuelvo a arrancarlo no se conectan, veo el bluetooth ON, y si lo desconecto... ya no se vuelve a conectar...hasta que reinicio el bq. Trabajo con ello y salgo y entro del coche MUCHAS veces a lo largo de la jornada. No me gustaria tener q enviarlo al servicio tecnico y estar semanas sin movil.

    ¿algun consejo?



  • Gracias TvCastro y Ernecto... solucionado el problema..  :)>-



  • Ernehto dijo:

    tvcastro dijo:
    Vete a ajustes - aplicaciones y en la pestaña todas busca bluetooth, dale a borrar cache, datos y forzar detención.

    Un saludo.
    Hola, tengo el mismo problema, repentinamente no funciona. Pero si reinicio el movil si puedo conectarlo, entro en mi coche y se conecta solo al parrot, como siempre, pero si dejo el coche aparcado, cuando vuelvo a arrancarlo no se conectan, veo el bluetooth ON, y si lo desconecto... ya no se vuelve a conectar...hasta que reinicio el bq. Trabajo con ello y salgo y entro del coche MUCHAS veces a lo largo de la jornada. No me gustaria tener q enviarlo al servicio tecnico y estar semanas sin movil.

    ¿algun consejo?
    ¿Modelo de manos libres? ¿Un CK3000?


  • No se el modelo, es un coche de renting. Mirando fotos en google es igual que el CK 3000, pero CREO que mas antiguo.

    Pero mi problema no es ese. Mi problema es que nisiqueira se activa el bluetoth en mi movil, pero si reinicio el movil si puedo conectarlo, entonces entro en mi coche y se
    conecta EL SOLITO al parrot, como siempre, pero si dejo el coche aparcado Y ME ALEJO,
    cuando vuelvo a arrancarlo no se conectan, veo el bluetooth ON, asique me extraña, y con intencion de reiniciar el BT lo
    desconecto... y ya no se vuelve a conectar...hasta que... reinicio el bq.
    Trabajo con ello y salgo y entro del coche MUCHAS veces a lo largo de la
    jornada. No me gustaria tener q enviarlo al servicio tecnico y estar
    semanas sin movil.



  • Por lo que comentas es el CK3000.


    Lamento informarte que de momento existe una incompatibilidad del Aquaris 4.5 con el CK3000 que produce el fallo que comentas.Después de desconectarse el Aquaris 4.5 del CK3000 el bluetooth se bloquea y no vuelve a funcionar hasta que se reinicia el terminal.

    También que la única manera de que se enganchen es llevar apagado el BT del móvil, arrancar el coche y luego encender el BT del móvil.



  • Efectivamente sucede tal y como lo describes, al menos tengo el alivio de que no tengo que enviar el movil a arreglar con la garantia (y quedarme semanas sin el) y tengo medios para librarme de una multa. Ahora toca descubrir si hay medios de solucionar esa ''incompatibilidad''     CK3000 <> bq Aquaris   y tener un manos libres efectivo. Si lo descubro por otros medios intentare publicarlo aqui.

    muchisimas gracias por todo



  • Lo probé con un Tom Ton 930 y funciona, pero tengo un Motorola T350 y si conectó, pero cuando se recibe llamada el Motorola hace un sonido raro y no descuelga, pero si descueldo desde el Aquaris si hablo por el Motorola.

    Podría ser debido a no tener los contactos en le teléfono y si en la tarjeta?