Bluetooch no se activa



  • Tengo una tablet bq Edison, y me encuentro que cuando activo el bluetooch, se sdesactiva solo y no hay manera de activarlo. Lo restaurè a modo de fábrica y sigue igual. Lo activo y se desactiva.
    ¿Como puedo conseguir solucionarlo?



  • Hola,

    Si después de restablecer valores de fábrica, has configurado tu cuenta de Google y no has desmarcado en uno de los pasos "Restablecer copia de seguridad" es posible que te haya vuelto a restablecer alguna configuración que provoque esto.
    Vuelve a restablecer datos, pero en esta ocasión no configures tu cuenta de Google hasta que lo hayas probado, en caso de que lo hayas hecho así.

    Saludos,



  • A mí me pasó eso en la Edison hace tiempo y tuve que enviarla. No obstante haz lo que te comenta Rivero  Serrano ya que en aquel entonces yo no lo hice y nos cuentas.



  • Serrano: No ha manera, lo restablesco a datos de fábrica y no configuro mi cuenta y el bluetooch sigue sin activarse y me sale una indicación que dice:"para ver dispositivos, activa el bluetooch".


  • MVP

    Lo mejor es que te pongas en contacto con el SAT, quizás tengas una avería en el BT



  • Llama al SAT y que abran una incidencia, pasarán por tu casa a recogerla y del mismo modo te la entregarán.



  • jososo32 dijo:
    Serrano: No ha manera, lo restablesco a datos de fábrica y no configuro mi cuenta y el bluetooch sigue sin activarse y me sale una indicación que dice:"para ver dispositivos, activa el bluetooch".
    En este caso, como te comentan los compañeros, ponte en contacto con soporte técnico. Comenta con ellos los pasos que has probado para intentar solucionarlo.

    Saludos,


  • Muchas gracias a todos por vuestro interés. Haré lo que me decíis
    Saludos.


  • MVP

    De nada, ya nos contarás como se soluciona el tema.