Problemas de carga de bateria (Solucionado)



  • Hola!


    Llevo dos días con problemas de carga de mi aquaris 5.0 normalmente lo uso durante el día y lo cargo al llegar la noche ( ente un 15%-25% de carga normalmente).  En el mes que llevo con el teléfono no he visto ningún problema pero llevo dos noches con lo siguiente:

    • Apago el móvil para dormir y lo pongo a cargar. 
    • Se enciende de vez en cuando con pantalla en negro y logo de bq y cambia a la imagen de % de carga y la batería cargándose. 
    • Anoche a las 0:15 esta al 22% y esta mañana a las 7;30 estaba al 86%. La primera noche no me fije, ya que detecte la anomalía al despertar y ver que estaba cargado un 88% y no 100% habitual. 
    Llevo dos días así, los problemas que veo son de carga, no de consumo, que están igual que siempre.


    ¿Se ha detectado algún fallo en los cargadores o en la conexión de móvil?



    saludos y gracias!



  • Hola,

    ¿Lo estás cargando con su cargador original?

    Si es así y dispones de otro cargador diferente, prueba a cargarlo por si no te ocurre lo mismo con un cargador diferente.

    Saludos,



  • Hola! 


    Si lo estoy cargando con el original...ese que apareció en la cajita blanca mientras rezaba por que sea compatible con el cargador de mi Edison...jeje 😉

    He estado mirando y tengo sospechas de la regleta donde estaba enchufando...esta noche pruebo de nuevo el original en otro enchufe y si vuelve a pasar, uso mañana otro. 

    Gracias por tu respuesta!



  • No hay de que, ya nos comentas como te va cuando realices las pruebas.


    Saludos,



  • Pues probé el original en otro enchufe de la misma regleta y parece ser que no hay problemas...menos mal!


    Por mi parte daría por zanjado el debate. Si vuelvo a encontrar anomalías, ya abriría otro!

    saludos!



  • Me alegro que haya quedado en eso.

    Damos por solucionado y cerramos entonces.

    Saludos,