Problema boton inicio



  • Hola buenas;


    Compre hace una semana en Meedia Markt un aquaris 5. Todo va bien, pero el boton de inicio no funciona. Es decir, cuando le aprieto para que vaya al menu, no funciona aunque si que se ilumina. Lo mismo me pasa en una conversacuion de watsapp, que cuando le doy al teclado para hablar no me funciona, ya que está en el mismo lugar que el boton de inicio, o tambien me ocurre con la aplicacion clean master, que no opuedo darle a limpiar.

    Hace dos tres dias me pasaba algun rato, hoy lleva tres horas asi.
    ¿Alguien le ha pasado? ¿Alguna solucion? Gracias!



  • Firmware y aplicaciones instaladas.

    Un saludo



  • MM lo siento pero no entiendo la respuesta...tiene que ver con las aplicaciones instaladas??



  • Puede ser que alguna te bloquee o haga más lento el funcionamiento de este, ¿tienes protector de pantalla, puesto?

    Prueba a girar la pantalla y dime si así puedes darle al micrófono del whatsapp.

    Un saludo



  • Hola.

    No tengo protector ahora mismo puesto. lleva dos dias sin protector.

    Si, cuando giro la pantalla si q se abre el teclado para el watsap. Sigue sin funcionar cuando esta en vertical, tanto el teclado mencionado como el boton de inicio, etc.



  • Prueba a limpiar la pantalla, pon una gotita de suero fisiológico en una gamuza para las gafas, quizás se haya quedado algo de pegamento del protector, y esté en la parte inferior, si no es eso habla con soporte ya que lo del whatsapp se puede achacar a un apk pero no lo del botón de inicio.

    Un saludo