Error con la herramenta Flash Tool (pongo captura)



  • Hola.


    Estoy desesperado.
    Hace unos dias le dio por no arrancar. El servicio tecnico me dio las instrucciones de reiniciarlo con volumen arriba + inicio y todo lo que sigue. Nada.

    Intento con la herramienta flash tool reinstalr el ultimo firmaware pero no puedo.
    Me sale esta captura:


    [URL=http://www.subirimagenes.com/otros-captura-8629880.html][IMG]http://s2.subirimagenes.com/otros/previo/thump_8629880captura.jpg[/IMG][/URL]


    Por favor, ¿alguna ayuda?

    No puedo reinstalar el firmaware. No arranca. He realizado tantas cosas con el volumen arriba y abajo e incio que no se si habré fastidiado algo.

    Un usuario como yo tan limitado no debería de pasar por esto.

    Saludos


  • MVP

    ¿Esa herramienta está incluida en el archivo que lleva el firmware? Por el mensaje de error parece que el problema está en la tarjeta de memoria.



  • mimecar dijo:
    ¿Esa herramienta está incluida en el archivo que lleva el firmware? Por el mensaje de error parece que el problema está en la tarjeta de memoria.
    Gracias por contestar.

    Si, es la herramienta bajada de la web de BQ.

    Lo realizado con tarjeta de memora y sin tarjeta de memoria. El resultado es el mismo.


  • Prueba a iniciar de nuevo el proceso cambiando de lugar el usb del ordenador, descárgate de nuevo la herramienta y la versión del software.
    Un saludo

    Enviado desde mi bq Aquaris usando Tapatalk 4



  • Heminwein dijo:
    Prueba a iniciar de nuevo el proceso cambiando de lugar el usb del ordenador, descárgate de nuevo la herramienta y la versión del software. Un saludo

    Enviado desde mi bq Aquaris usando Tapatalk 4

    Nada de nada.

    He bajado todo de nuevo y lo mismo, da el mismo error.
    Además he realizado lo mismo en otro ordenador y lo mismo. Es un error debido al teléfono.

    ¿Nadie puede aportar alguna idea?

    Gracias


  • Este error me sonaba y buscando por el foro he encontrado esto: http://www.mibqyyo.com/comunidad/discussion/18623#Item_12
    mira a ver si te soluciona, aunque me acuerdo que a otra persona le pasó lo mismo y fue a base de intentarlo y lo consiguió.
    Un saludo



  • Heminwein dijo:
    Prueba a iniciar de nuevo el proceso cambiando de lugar el usb del ordenador, descárgate de nuevo la herramienta y la versión del software. Un saludo

    Enviado desde mi bq Aquaris usando Tapatalk 4




  • Hola.


    Al final desisto. Lo mando al servicio técnico.
    Y no es por intentarlo. Son muchas, muchas veces. Todas las combinaciones y maneras posibles.

    He realizado todo lo que me habeis aconsejado y nada. Quedo sin teléfono, no se por cuanto tiempo.

    Gracias por vuestros consejos.



  • Antes he hablado con otra persona que lo ha solucionado cambiando de ordenador: http://www.mibqyyo.com/comunidad/discussion/21137/hard-reset-error/p1
    Prueba así, es el mismo error que el tuyo.
    Un saludo