No se escucha elo sonido de mis video (Solucionado)



  • A alguien le a pasado por favor necesito saber si es algo que e podido tocar o que el telefono esta mal.....???????????



  • Hola,

    En el momento es que estás reproduciendo el vídeo, pulsa el botón de subir volumen para comprobar que lo tengas subido.

    Saludos,



  • voy a ello



  • Siii lo tengo a tope y nada 




  • Entra en "Ajustes > Perfiles de audio > General > pulsa en el icono de la derecha (tres líneas con puntos) > Volumen" y comprueba que tienes el volumen multimedia subido.

    Prueba con diferentes aplicaciones y vídeos para comprobar si hay algún sonido.

    Saludos,



  • lo e echo todo como me dices y nada no me funciona ni en mensajes de voz de facebook ni en washap y esta todo configurado como me as dicho antes si me iba todo bien no entiendo




  • acbo de hacer una llamada y si me va bien




  • En ese caso y para descartar que se trate de alguna incompatibilidad con alguna aplicación o configuración, deberías restaurar datos de fábrica desde el menú ajustes > copia de seguridad.

    Ten en cuenta que este proceso elimina los datos de usuario y aplicaciones descargadas, haz una copia en un pc de tus datos si te es necesario.
    Una vez lo hagas, antes de instalar ninguna aplicación, comprueba el altavoz reproduciendo algún vídeo o archivo de música.

    Saludos,



  • Otra vez madre mia hace una semana no me hiba la pantalla y tuve q hacerlo y ahora otra vez q locura



  • Si recuerdas a partir de cuando te ha pasado y si has instalado recientemente algunas aplicaciones, puedes probar a desinstalar estas primero, la opción de restaurar datos es para agilizar el proceso cuando no sabemos de donde puede venir producido.


    Saludos,



  • ufffff solucionado era el shazam lo he desistalado y me va bien me resulta super estraño ahora no voy a poder tenerlo??? jolinesss que fastidio



    muchas gracias por todo como siempre super rapidos y amables gracias



  • Vuelve a instalar de nuevo la aplicación, yo la tengo puesta y no me ocurre eso.


    Saludos,



  • ahora lo he vuelto aq instalar y me va todo correcto .



    muchisimas gracias



  • Me alegro de que lo tengas solucionado.

    Damos por resuelto y cerramos.

    Saludos,