Ayuda al seleccionar sonido para las notificaciones en los perfiles



  • Me he puesto a configurar el perfil de audio y sin querer cuando sale la pantalla donde tienes que seleccionar si seleccionar los de el sistema de la tarjeta seleccione tarjeta y le di a siempre y ahora necesito que me vuelva a salir eso.

    Creo que tengo que borrar los datos de una aplicación pero nose del cual.
    ¿Alguien tiene algo de idea?



  • Ajustes - Aplicaciones - ES File Explorer- Borrar valores predeterminados.
    Luego vuelve a probar y podrás de nuevo.
    Un saludo



  • Heminwein dijo:
    Ajustes - Aplicaciones - ES File Explorer- Borrar valores predeterminados.
    Luego vuelve a probar y podrás de nuevo.
    Un saludo
    Buaa Muchas grax jeje
    ahora ya me sale el recuadro pero me falta una opción que ra la de sonidos del sistema que es donde están los sonidos que vienen con el telefono


  • sergiokbo dijo:
    Heminwein dijo:
    Ajustes - Aplicaciones - ES File Explorer- Borrar valores predeterminados.
    Luego vuelve a probar y podrás de nuevo.
    Un saludo
    Buaa Muchas grax jeje
    ahora ya me sale el recuadro pero me falta una opción que ra la de sonidos del sistema que es donde están los sonidos que vienen con el telefono
    Reinicia el móvil y prueba de nuevo... debería salir.
    Un saludo

  • MVP

    No te sale una que pone almacenamiento de medios?


  • MVP

    ¿Puedes hacer una captura en la que se vea las opciones que te salen para elegir el sonido?. Es la pantalla en la que seleccionas una aplicación y hay dos botones (Una vez y Siempre). Para hacer la captura pulsa al mismo tiempo bajar volumen y el botón de encendido.



  • Ahi esta la imagen y me parece que me falta otro icono que es dondevesran los sonidos que vienen con el telefono

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2



  • sergiokbo dijo:
    Ahi esta la imagen y me parece que me falta otro icono que es dondevesran los sonidos que vienen con el telefono

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2

    Es almacenamiento de medios donde tienes las preinstaladas.
    Un saludo


  • Pues en ea opción o sale nada solo cancelar y aceptar

    hay alguna manera de repuerarlas?
    Se puede reinstalar es aplicacion?



  • sergiokbo dijo:
    Pues en ea opción o sale nada solo cancelar y aceptar
    hay alguna manera de repuerarlas?
    Se puede reinstalar es aplicacion?
    Ves a Ajustes - Aplicaciones - desplázate por la derecha hasta Todas, busca Almacenamiento de medios y preta Forzar detención. Luego vuelve a intentarlo a ver si funciona.
    Un saludo

  • MVP

    No te sale un listado de los sonidos?


    Eres root?



  • No no sale nada
    No no soy root me lo compre hsce dos dias y no lo rotee todavis

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2



  • sergiokbo dijo:
    No no sale nada No no soy root me lo compre hsce dos dias y no lo rotee todavis

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2

    Haz una cosa en Almacenamiento de medios vuelves a entrar donde antes y dale a Borrar datos, aceptas y reinicia el móvil, así debería encontrártelos.
    A mi me pasó eso hace tiempo.
    Un saludo


  • Nada eh forzado la detención y sigue sin salir ningún sonido en la lista




  • sergiokbo dijo:
    Nada eh forzado la detención y sigue sin salir ningún sonido en la lista

    Prueba eso que te he puesto un poco antes de responder tu 😉


  • Solucuonado borre datos y reinicie y ya sale todo gracias por la ayuda

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2



  • sergiokbo dijo:
    Solucuonado borre datos y reinicie y ya sale todo gracias por la ayuda

    Enviado desde mi bq Aquaris 5 usando Tapatalk 2

    De nada 😉 Me alegro mucho.
    Un saludo


  • buenos dias:

    acaban de traerme los reyes este movil y jolin menudo lio, porque a mi tb me ha pasado lo mismo que poneis aqui pero no me funciona. he borrado los datos de las aplicaciones y he apagado y encendido el movil y sigue saliendo lo de la puñetera sim y el almacenamiento del movil pero los sonidos, han desaparecido. alguien puede ayudarme.  gracias

    un saludo

     



  • raichel79 dijo:

    buenos dias:

    acaban de traerme los reyes este movil y jolin menudo lio, porque a mi tb me ha pasado lo mismo que poneis aqui pero no me funciona. he borrado los datos de las aplicaciones y he apagado y encendido el movil y sigue saliendo lo de la puñetera sim y el almacenamiento del movil pero los sonidos, han desaparecido. alguien puede ayudarme.  gracias

    un saludo

     

    Apaga el móvil, quítale la batería y espera unos segundos. Vuelve a ponérsela y enciende de nuevo el móvil.
    Después vuelve a probar


  • muchas gracias heminwei!!!!!!!!!!!!!!!!

    gracias por responder tan rapido y por todo

    x fin funciona!!!!!

    un saludo