Sin conexion en 3G



  • Buenos días me gustara me ayudase quien pueda o sepa pues yo evidentemente no soy muy hábil con mi androide. Poseo un BQ Acuaris desde el mes de marzo y estoy bastante contento pero he aqui el primer problema serio que me presenta no puedo navegar en 3G y tengo tarifa plana al dia de pago y todo eso  vamos que no es problema de no disponer de Megas para navegar. Sin embargo a través de Wiffi navega perfectamente y yo no he tocado ninguna configuración ni nada precisamente por que no sabría ponerlo bien de nuevo.En ONO  me dicen que puede ser la targeta pero esta funciona bien con linea telefonica u no puedo comprobarlo porque no dispongo de terminal para ello.

    Espero vuestra ayuda pues en breve lo voy a necesitar por trabajo, gracias a todos



  • Lo primero, ¿la tarjeta para 3G está insertada en la ranura 1 de las sims, no? (para ir descartando cosas)
    Luego vas a ajustes, administración de la tarjeta sim y donde pone conexión de datos aparece tu tarjeta de 3g (que no aparezca como desconectado)
    Luego vas atrás y en Ajustes le das a Más.... redes móviles y en conexión de datos saldrá tu tarjeta. Vas a APN, seleccionas la SIM correspondiente y pones los datos que indica en la página de ONO movil
    http://www.ono.es/clientes/te-ayudamos/dudas/movil/sistema-operativo/configuracion-servicios-en-android/
    cuando lo hayas configurado le das al botón menú (izquierdo) y a guardar (si no no sirve de nada)
    Lo del tema de la itinerancia (o roaming) si te lo pide en Administración de la tarjeta SIM - Itinerancia - Itinerancia de datos, seleccionas la tarjeta sim tuya (esto creo que es importante, si no no funciona ONO móvil), eso sí.. si sales fuera de españa acuérdate de desconectarlo, si no la factura que te llegue será astronómica 😄
    Si tienes algún problema llévalo a alguna tienda de ONO y que te lo configuren ellos (para eso les pagas la factura).
    Un saludo



  • Puede ser que estés en un sitio donde no haya conexión 3g y solamente haya 2g, por ejemplo un pueblo

    Enviado desde mi bq Aquaris usando Tapatalk 4



  • Gracias Heminwein he segido todas tus indicaciones y sigo en las mismas a nivel informativo da igual en la ranura que metas la tarjeta de datos pues yo la llevaba el la dos desde que lo tengo desde el mes de Marzo de todas formas gracias por las molestias tomadas y la rapidez de tu solucion gracias 



  • vicormo dijo:
    Gracias Heminwein he segido todas tus indicaciones y sigo en las mismas a nivel informativo da igual en la ranura que metas la tarjeta de datos pues yo la llevaba el la dos desde que lo tengo desde el mes de Marzo de todas formas gracias por las molestias tomadas y la rapidez de tu solucion gracias 
    Sí, pero la primera puede ofrecer datos a velocidad HSDPA, la segunda dispone de conexión de datos vía GSM.
    Yo que tu lo llevaría a una tienda ONO y que te lo configuren, es lo más rápido y fácil...
    Un saludo