[AYUDA]¿Alguien con 1.1.5 KS puede mirar esto?