Autenticacion conexion wifi tras volver a valores de fabrica (Solucionado)



  • Hola, tengo una BQ Curie desde hace unos meses y hasta hoy he estado navegando por Internet comodamente. 


    El problema que tuve hace unos días fue que al encender la tablet me salia un mensaje de "el proceso system no funciona" a lo que me recomendaron volver a los valores de fabrica. 

    Ahora, después de haberlo hecho sin problemas aparentes, no puedo conectar la tablet a la conexión wifi como si pude la primera vez. Al cabo de unos minutos estableciendo conexión y autenticando me pone "Fallo en la autenticacion". 

    ¿Alguien puede ayudarme a solucionar el problema?

    Muchas gracias. 



  • has tratado de reiniciar el router??

    si tienes la posibilidad trata de intentar conectar la tablet con otro wifi del router de un amigo,vecino etc o si puedes mediante tu smarthpone comparte la conexion e intenta conectar la tablet,asi descartar que sea el router el problema....



  • Holaaaaa

    Fijte en que no restauraste la.copia de google de sus servidores.Sino Borra la Conexion y vuelver a meter la contraseña de Nuevo.Respetando minusculas y mayusculas.

    Si sigue sin ir problema del router,apagalo 10 seg e i inicialo.

    Suert Amigo.



  • Que significa restaurar la copia de google?



  • Hola,

    Después de restablecer datos de fábrica y si vuelves a configurar tu cuenta de Google, en uno de los pasos te aparece la posibilidad de restaurar una copia de seguridad que Google crea en sus servidores, en el que se encuentran entre otras cosas la contraseña de la red Wi-Fi.
    Si no has podido conectar a Internet, no has podido configurar la cuenta y por tanto no se a restaurado nada. Ten esto en cuenta para cuando configures la cuenta, desmarcar esta opción.

    Para intentar solucionarlo, entra en Ajustes>Wi-Fi y borra tu red, apaga el router durante un minuto aproximadamente y después vuelve a configurar la red poniendo especial atención en la contraseña.
    Si no te funciona, prueba lo que comentan los compañeros de conectar a otra red de un amigo o familiar.

    Saludos,



  • MaxwellP, sergio114, Serrano, muchas gracias a los tres por vuestras respuestas. 


    Ya he solucionado el problema. Parece ser que el router se ha reconfigurado justo cuando he hecho el reseteo de la tablet y no ha podido establecer bien la conexion. He esperado un rato, lo he vuelto a hacer y me ha ido bien. 

    Saludos. 



  • Me alegro que ya hayas podido solucionarlo..

    Un saludooooooooo...



  • Me alegro de que así sea.

    Con vuestro permiso damos por solucionado y cerramos, si necesitáis volver a abrir, enviadme mensaje privado.

    Saludos,