No me guarda fotos,videos, app ....



  • Hola, lo que era alegria de tener un movil agil y capaz como es mi aquaris se esta volviendo decepcion. haga lo que haga las app que instalo me duran hasta que apago el terminal, al volverlo a conectar, me aparece el icono de la aplicacion, paro me indica que no esta instalada, pero si la reinstalo me recuerda los datos de como estaba y funciona correctamente, pou, total comannder,aldiko y muchas otras, como veis app de confianza y bajadas de google play, todas funcionan el dia que las instalo y no mas.

    y por si fuera poco la grandiosa y rapida micro sd la tengo casi vacia porque fotos,videos, mensajes y fotos whassap, musica, voz nada permanece, es como si mi memoria no recordara y lo peor es que he perdido fotos y datos irrepetibles.Por cierto en la gestion de tarjeta le he dicho tanto que elija automaticamente donde almacenar, como que lo haga en la tarjeta y de ninguna manera funciona. 
    Por favor indicarme que puedo estar haciendo mal, un saludo y gracias.



  • Es otro caso de sd corrupta. Ponte en contacto con el servicio técnico y que te mande otra.
    Un saludo.



  • A quien les encargarian las primeras tarjetas? Al Barcenas?

    No ha quedado ni una buena por lo que se ve.

    Saludos. 



  • Hola


    Como ya te han comentado, ponte en contacto con el SAT y ellos te explican como proceder.

    Un saludo



  • ya les he puesto un correo, espero que me contesten el lunes. gracias por vuestras respuestas.

    Hacer un terminal tan aceptable, y cagarla con la tarjeta me parece un error muy grave, yo ahora si me preguntan dire...el aquaris esta muy bien ... si te sale bueno...